<!doctype html>
<html lang="it-IT" prefix="og: http://ogp.me/ns#" class="no-js">
<head>
    <meta charset="UTF-8">
    <meta http-equiv="x-ua-compatible" content="ie=edge">
    <title>Garanzia auto usate: cosa prevede il Codice del Consumo</title>

    <link href="https://static2-sicurauto.gazzettaobjects.it/wp-content/themes/gazzetta-motori/img/icons/sicurauto/favicon.png?v=20220916142929"
          type="image/png" rel="icon">
    <link href="https://static2-sicurauto.gazzettaobjects.it/wp-content/themes/gazzetta-motori/img/icons/sicurauto/touch.png?v=20220916142929"
          rel="apple-touch-icon-precomposed">

    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    <meta name="viewport" content="initial-scale=1, shrink-to-fit=no">

	    <script>
		
        var env = "prd";
        var tipologia = "articolo";
		
        var sezione = 'guide-utili';


        var hashtag = "garanzia";
		        var global_WEB_ROOT_XML = "https://static2-sicurauto.gazzettaobjects.it/";
        var global_WEB_ROOT_IMG = "https://images2-sicurauto.gazzettaobjects.it/";
        var global_WEB_ROOT_CSS = "https://static2-sicurauto.gazzettaobjects.it/";
        var global_WEB_ROOT_JS = "https://static2-sicurauto.gazzettaobjects.it/";
        var device = "desktop";
    </script>
	
<!-- This site is optimized with the Yoast SEO plugin v9.5 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Una guida completa sulla garanzia auto usate: cosa prevede il Codice del Consumo per i consumatori che sono in procinto di acquistare una vettura usata."/>
<link rel="canonical" href="https://www.sicurauto.it/guide-utili/acquisto-auto-usata/garanzia-auto-usate-cosa-prevede-il-codice-del-consumo/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Garanzia auto usate: cosa prevede il Codice del Consumo" />
<meta property="og:description" content="Una guida completa sulla garanzia auto usate: cosa prevede il Codice del Consumo per i consumatori che sono in procinto di acquistare una vettura usata." />
<meta property="og:url" content="https://www.sicurauto.it/guide-utili/acquisto-auto-usata/garanzia-auto-usate-cosa-prevede-il-codice-del-consumo/" />
<meta property="og:site_name" content="SicurAUTO.it" />
<meta property="article:tag" content="Garanzia" />
<meta property="article:tag" content="Usato" />
<meta property="article:section" content="Acquisto auto usata" />
<meta property="article:published_time" content="2022-09-26T07:00:42+00:00" />
<meta property="article:modified_time" content="2022-09-26T08:19:00+00:00" />
<meta property="og:updated_time" content="2022-09-26T08:19:00+00:00" />
<meta property="og:image" content="https://www.sicurauto.it/wp-content/uploads/2016/11/26/17/00/acquisto-auto-usata.jpg?v=198389" />
<meta property="og:image:secure_url" content="https://www.sicurauto.it/wp-content/uploads/2016/11/26/17/00/acquisto-auto-usata.jpg?v=198389" />
<meta property="og:image:width" content="1080" />
<meta property="og:image:height" content="608" />
<meta property="og:image:alt" content="Garanzia auto usate Codice del Consumo" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Una guida completa sulla garanzia auto usate: cosa prevede il Codice del Consumo per i consumatori che sono in procinto di acquistare una vettura usata." />
<meta name="twitter:title" content="Garanzia auto usate: cosa prevede il Codice del Consumo" />
<meta name="twitter:image" content="https://images2-sicurauto.gazzettaobjects.it/wp-content/uploads/2016/11/26/17/00/acquisto-auto-usata-528x328.jpg?v=198389" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//components2.gazzettaobjects.it' />
<link rel='dns-prefetch' href='//static2-sicurauto.gazzettaobjects.it' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='css-player-fe-css'  href='https://static2-sicurauto.gazzettaobjects.it/wp-content/plugins/fnc_vam_video/classes/../assets/css/player.css?v=20220916142928' media='all' />
<link rel='stylesheet' id='foglia-desktop-css'  href='https://components2.gazzettaobjects.it/rcs_gaz_verticali-motori-layout/v1/css/pages/sicurauto/foglia.css?v=6fc4ab2ce5334fd132228e1ae2854da8' media='' />
<script nomodule type="text/javascript" src="https://components2.gazzettaobjects.it/rcs_orchestrator/v3/index.legacy.min.js"></script><script type="text/javascript" src="https://components2.gazzettaobjects.it/rcs_orchestrator/v3/index.min.js"></script> 
        <script type="text/javascript">
            if (window.innerWidth <= 1440) {
                document.addEventListener('eventloadedTlDFP', function() {
                    document.querySelector('#l-main .wrapper').style.cssText = 'padding-left: 0.3em!important; padding-right: 0.3em!important';
                });
            }
        </script>
            <script type="application/ld+json">
        {
            "@context": "https://schema.org",
            "@type": "NewsArticle",
            "mainEntityOfPage":
            { 
                "@type": "WebPage",
                "@id": "https://www.sicurauto.it/guide-utili/acquisto-auto-usata/garanzia-auto-usate-cosa-prevede-il-codice-del-consumo/" 
            },
            "headline": "Garanzia auto usate: cosa prevede il Codice del Consumo",
            "image": "https://www.sicurauto.it/wp-content/uploads/2016/11/26/17/00/acquisto-auto-usata.jpg?v=198389",
            "datePublished": "2022-09-26CEST09:00:42",
            "dateModified": "2022-09-26CEST10:19:00",
            "author": 
            { 
                "@type": "Person", 
                "name": "Redazione" 
            },
            "publisher": 
            {
                "@type": "Organization",
                "name": "SicurAUTO.it",
                "logo":
                { 
                    "@type": "ImageObject", 
                    "url": "https://components2.gazzettaobjects.it/rcs_gaz_verticali-motori-layout/v1/assets/img/loghi/png/logo-sicurauto-large-inv.png" 
                }
            }
        }
    </script>
	<link rel="amphtml" href="https://www.sicurauto.it/guide-utili/acquisto-auto-usata/garanzia-auto-usate-cosa-prevede-il-codice-del-consumo/amp/">	<script type="text/javascript">
				        RCSAD_listpos = 'Position1,TopLeft,Frame1,Frame2,Bottom1';
		    </script>
	
    <script type="text/javascript">

		
		        RCSAD_sitepage = 'gazzetta.it/verticali-motori/sicurauto/pagine';
		    </script>
	    <script type="text/javascript">
        var config = {
        getFlavor: function(){
            return  'desktop';
        },
        components: [
            {
    type: 'module',
    src: 'Gmotori/Global',
    type_: 'ext',
    src_: 'http://localhost:3002/index.js',
    priority: 1,
    events: [
        {
            target: document,
            eventName: 'DOMContentLoaded'
        }

    ],
    callback: function() {
        console.log('MenuSticky, Siema & Lazyload features loaded!');
    }
},
{
    type: 'ext',
    src: 'https://components2.gazzettaobjects.it/rcs_gaz_bookmarks/v1/index.min.js',
    priority: 4,
    events: [
        {
            target: window,
            eventName: 'load'
        }

    ],
    callback: function() {
        var myComponent = new RcsGazBookmarks('.bookmarks');
        myComponent.render();
    }
},
{
  type: 'ext',
  src: 'https://components2.gazzettaobjects.it/rcs_gaz_userauth/v1/index.min.js',
  src_: 'http://localhost:3002/index.js',
  priority: 1,
  events: [
      {
          target: window,
          eventName: 'load'
      }
  ],
  callback: function() {
       var myComponent = new RcsGazUserauth();
       myComponent.render();
   }
},
{
  type: 'ext',
  src: 'https://components2.gazzettaobjects.it/rcs_gaz_social-bar/v1/index.min.js',
  src_: 'http://localhost:3002/index.js',
  priority: 1,
  events: [
      {
          target: window,
          eventName: 'load'
      }
  ],
  callback: function() {
       var myComponent = new RcsGazSocialBar();
       myComponent.render();
   }
},
{
    type: 'module',
    src: 'Gmotori/FilterScroll',
    priority: 6,
    events: [
        {
            target: window,
            eventName: 'load'
        }
    ]
},
{
    type: 'module',
    src: 'Gmotori/CaptionImagePost',
    priority: 2,
    events: [
        {
            target: window,
            eventName: 'load'
        }
    ]
},
{
    type: 'module',
    src: 'Gmotori/Comments/SwitcherPost',
    priority: 3,
    events: [
        {
            target: window,
            eventName: 'load'
        }
    ]
},
{
    type: 'module',
    src: 'Gmotori/Comments/CountPost',
    priority: 3,
    events: [
        {
            target: window,
            eventName: 'load'
        }
    ]
},
{
    type: 'module',
    src: 'Gmotori/FontSizeSwitch',
    flavors: ['mobile'],
    priority: 4,
    events: [
        {
            target: window,
            eventName: 'load'
        }
    ]
},
{
    type: 'module',
    src: 'Gazzetta/ReadMoreAdv',
    flavors: ['mobile'],
    priority: 5,
    events: [
        {
            target: window,
            eventName: 'load'
        }
    ]
}        ]
        };
        var rcsOrchestrator = new RcsOrchestrator(config);
        rcsOrchestrator.load();
    </script>
        <script type="text/javascript">
            window._taboola = window._taboola || [];
            _taboola.push({article:'auto'});
            !function (e, f, u, i) {
                if (!document.getElementById(i)){
                    e.async = 1;
                    e.src = u;
                    e.id = i;
                    f.parentNode.insertBefore(e, f);
                }
            }(document.createElement('script'),
                document.getElementsByTagName('script')[0],
                '//cdn.taboola.com/libtrc/rcs-gazzettamotori-sicurauto/loader.js',
                'tb_loader_script');
            if(window.performance && typeof window.performance.mark == 'function')
            {window.performance.mark('tbl_ic');}
        </script>
            <link href="https://fonts.googleapis.com/css?family=Lato,400,700|Roboto+Condensed:400,700|Roboto:400,500,700"
          rel="stylesheet">

	<meta property="og:uuid" content="168383"/>
	<!-- Chartbeat -->
	<script type="text/javascript">
		var v_chartbeat = true;
		var _sf_async_config = _sf_async_config || {};
		/** CONFIGURATION START **/
		_sf_async_config.uid = 48229 /** CHANGE TO YOUR CHARTBEAT ACCOUNT ID **/
		_sf_async_config.domain = 'gazzetta.it'; /** CHANGE THIS **/
		_sf_async_config.flickerControl = false;
		_sf_async_config.useCanonical = true;
		_sf_async_config.autoDetect = false;
		/** CONFIGURATION END **/
		var _sf_startpt = (new Date()).getTime();
	</script>

</head>

<body class="post-template-default single single-post postid-168383 single-format-standard garanzia-auto-usate-cosa-prevede-il-codice-del-consumo">

    <script type="text/javascript">
        var utag_data = {}
		        var utag_cfg_ovrd = {
            domain: "https://components2.rcsobjects.it",
			            path: "https://components2.rcsobjects.it/rcs_tealium/v1/distro/verticali-motori/prod/",
            env: "prod"
			        }
		    </script>
				
			<script type="text/javascript" src="//components2.rcsobjects.it/rcs_tealium/v1/distro/verticali-motori/prod/utag.js"></script>
			
    <div id="rcsad_Position1" style="display:none">
        <script type="text/javascript">
            if (window.googletag) {
                googletag.cmd.push(function () {
                    googletag.display('rcsad_Position1');
                });
            }
        </script>
    </div>
	
<!-- wrapper -->

<header id="l-header">
	<!-- component box sponsor-->
<div class="box-sponsor">
    <div class="container">
        <div class="box-sponsor-content">
                <span class="fxr-center-center">Questo sito contribuisce alla audience de
                                    <span class="logo"></span>
                                </span>
        </div>
    </div>
</div>
<!-- end component box sponsor --><!-- component secondary-nav-->
<div class="box-secondary-nav">
    <div class="container">
        <div class="box-secondary-nav-content fxr-between-center">
            <nav class="left-link">
                <ul class="fxr-center-center">
					                        <li class="fxr-inline-left-center"><a target="_blank" href="https://www.facebook.com/sicurauto"><span
                                        class="icon-gmotori-facebook-logo fa-1x"></span></a></li>
										                        <li class="fxr-inline-left-center"><a target="_blank"
                                                              href="https://twitter.com/sicurauto"><span
                                        class="icon-gmotori-Twitter-min fa-1x"></span></a></li>
										                        <li class="fxr-inline-left-center"><a target="_blank"
                                                              href="https://www.youtube.com/user/sicurauto"><span
                                        class="icon-gmotori-youtube fa-1x"></span></a></li>
																														                        <li class="fxr-inline-left-center"><a target="_blank" href="https://www.sicurauto.it/feed/"><span
                                        class="icon-gmotori-rss fa-1x"></span></a></li>
					
					
                    
                </ul>
            </nav>
            <nav class="right-link">
                <ul class="fxr-center-center">
                    <li class="fxr-inline-left-center"><a class="is-capitalized"
                                                          href="https://www.sicurauto.it/accedi"
                                                          id="accedi"> Accedi <span
                                    class="icon-gmotori-indicator-down arrow-down-logo is-hidden"></span></a></li>
                    <li class="fxr-inline-left-center"><a><span class="icon-gmotori-Search_lens fa-1-5x"></span></a>
                        <div class="search-nav is-hidden">
                            <div class="search-nav-content">
                                <form role="search" method="get" id="searchform" action="https://www.sicurauto.it/">
                                    <div class="input-search-box fxr-between-center">
                                        <input type="text" placeholder="Cerca" value="" name="s" id="s"/>
                                        <button type="submit" style="cursor:pointer;"><span
                                                    class="icon-gmotori-Search_lens fa-1-5x"></span></button>
                                    </div>
                                    <div class="error-search-text is-hidden" style="color: black; padding-top: 10px;">Per iniziare la ricerca inserisci almeno tre caratteri</div>
                                </form>
                            </div>
                        </div>
                    </li>
                                        <li class="fxr-inline-left-center"><a class="logo-gazzetta" href="https://www.gazzetta.it/Motori/?intcmp=headermotori"
                                                          target="_blank"> <span
                                    class="icon-gmotori-G fa-2x"></span> </a></li>
                </ul>
            </nav>
        </div>
        <div class="box-secondary-nav-content fxr-between-center">
            <nav class="left-link"></nav>
            <nav class="right-link">
                <div class="container"
                     style="position: absolute; z-index: 99999; background: black; color: white; width: 180px; right: 49px;">
                    <ul class="menu_login_profilo_nascosto" style='display: none'>
                        <li class="normalUser"><a class="checkLocation" href="/il-tuo-profilo?update=1" id="modProfilo">Modifica
                                Profilo</a></li>
                        <li class="normalUser"><a class="checkLocation" href="/le-tue-preferenze" id="prefProfilo">Preferenze
                                Profilo</a></li>
                        <li class="normalUser"><a class="checkLocation" href="/aggiorna-password" id="resetPwd">Reimposta
                                Password</a></li>
                        <li class="normalUser"><a class="logout goLogout">Esci</a></li>
                    </ul>
                </div>
            </nav>
        </div>
    </div>
</div>
<!-- end component secondary-nav --><!-- component primary-nav column -->
<div class="box-primary-nav">
    <div class="container">
        <div class="box-primary-nav-content is-column">
            <a href="https://www.sicurauto.it" class="logo">
                <img src="https://components2.gazzettaobjects.it/rcs_gaz_verticali-motori-layout/v1/assets/img/loghi/logo-sicurauto-large.svg?v=fbe16624da5870faa0c15c6dc27ed6f8" alt="Logo SicurAUTO.it" />
            </a>
            <nav class="left-link is-uppercase">
            <ul class="jcdjnfdsjk"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-100875 fxr-inline-left-center"><a data-anchor="news"  href="https://www.sicurauto.it/news/"rel="100875">NEWS</a><div rel="100875" class="sub-nav is-hidden"><div class="sub-nav-content"><div class="columns"><div class="column is-3"><div class="link-content"><ul><li><a data-anchor="attualita-e-curiosita"  href="https://www.sicurauto.it/news/attualita-e-curiosita/">Attualità e Curiosità</a></li>
<li><a data-anchor="auto-elettriche-ibride"  href="https://www.sicurauto.it/news/auto-elettriche-ibride/">Auto elettriche e ibride</a></li>
<li><a data-anchor="blog"  href="https://www.sicurauto.it/news/blog/">Blog della Redazione</a></li>
<li><a data-anchor="codice-della-strada"  href="https://www.sicurauto.it/news/codice-della-strada/">Codice della Strada, RC Auto e Ricorsi Multe</a></li>
<li><a data-anchor="lesperto-di-sicurauto"  href="https://www.sicurauto.it/news/lesperto-di-sicurauto/">L&#8217;esperto di SicurAUTO</a></li>
</ul></div></div><div class="column is-3"><div class="link-content"><ul><li><a data-anchor="novita-del-mercato"  href="https://www.sicurauto.it/news/novita-del-mercato/">Novità del mercato</a></li>
<li><a data-anchor="pneumatici-auto"  href="https://www.sicurauto.it/news/pneumatici-auto/">Pneumatici Auto</a></li>
<li><a data-anchor="sistemi-di-sicurezza"  href="https://www.sicurauto.it/news/sistemi-di-sicurezza/">Sistemi di sicurezza</a></li>
</li>
</ul></div></div></div></div>
					<div class="sub-nav-footer">
						<h4>Altre notizie NEWS da non perdere</h4>
						<div class="box-hashtag is-marginless">
							<div class="box-hashtag-content">
								<ul class="fxr-left-center"><li  class="is-uppercase"><a data-anchor="" href="/tag/bollo-auto">#bollo-auto</a></li><li  class="is-uppercase"><a data-anchor="" href="/tag/sicilia">#sicilia</a></li><li  class="is-uppercase"><a data-anchor="" href="/tag/acquisto-auto">#acquisto-auto</a></li></ul>
							</div>
						</div>
					</div></div><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-171443 fxr-inline-left-center"><a data-anchor="ricambi-e-accessori"  href="https://www.sicurauto.it/ricambi-e-accessori/"rel="171443">Ricambi e Accessori</a><div rel="171443" class="sub-nav is-hidden"><div class="sub-nav-content"><div class="columns"><div class="column is-3"><div class="link-content"><ul><li><a data-anchor="tecnica-e-manutenzione"  href="https://www.sicurauto.it/ricambi-e-accessori/tecnica-e-manutenzione/">Tecnica e manutenzione</a></li>
<li><a data-anchor="test-e-recensioni"  href="https://www.sicurauto.it/ricambi-e-accessori/test-e-recensioni/">Test e recensioni</a></li>
</li>
</ul></div></div></div></div>
					<div class="sub-nav-footer">
						<h4>Altre notizie RICAMBI E ACCESSORI da non perdere</h4>
						<div class="box-hashtag is-marginless">
							<div class="box-hashtag-content">
								<ul class="fxr-left-center"><li  class="is-uppercase"><a data-anchor="" href="/tag/consigli">#consigli</a></li><li  class="is-uppercase"><a data-anchor="" href="/tag/inverno">#inverno</a></li><li  class="is-uppercase"><a data-anchor="" href="/tag/sicurezza">#sicurezza</a></li></ul>
							</div>
						</div>
					</div></div><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-246586 fxr-inline-left-center"><a data-anchor="b2b-auto-flotte"  href="https://www.sicurauto.it/b2b-auto-flotte/"rel="246586">Business &#038; Flotte</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-191531 fxr-inline-left-center"><a data-anchor="sicuredu"  href="https://www.sicurauto.it/sicuredu/"rel="191531">MANUTENZIONE AUTO</a><div rel="191531" class="sub-nav is-hidden"><div class="sub-nav-content"><div class="columns"><div class="column is-3"><div class="link-content"><ul><li><a data-anchor="ammortizzatori"  href="https://www.sicurauto.it/sicuredu/ammortizzatori/">Ammortizzatori</a></li>
<li><a data-anchor="batterie-auto"  href="https://www.sicurauto.it/sicuredu/batterie-auto/">Batterie Auto</a></li>
<li><a data-anchor="impianto-gpl"  href="https://www.sicurauto.it/sicuredu/impianto-gpl/">Impianto GPL</a></li>
<li><a data-anchor="lampade-auto"  href="https://www.sicurauto.it/sicuredu/lampade-auto/">Lampade Auto</a></li>
<li><a data-anchor="manutenzione-auto"  href="https://www.sicurauto.it/sicuredu/manutenzione-auto/">Manutenzione</a></li>
</ul></div></div><div class="column is-3"><div class="link-content"><ul><li><a data-anchor="pastiglie-freno"  href="https://www.sicurauto.it/sicuredu/pastiglie-freno/">Pastiglie Freno</a></li>
<li><a data-anchor="pneumatici-automobile"  href="https://www.sicurauto.it/sicuredu/pneumatici-automobile/">Pneumatici</a></li>
<li><a data-anchor="seggiolini-auto-bambino"  href="https://www.sicurauto.it/sicuredu/seggiolini-auto-bambino/">Seggiolini Auto</a></li>
<li><a data-anchor="tergicristalli"  href="https://www.sicurauto.it/sicuredu/tergicristalli/">Tergicristalli</a></li>
<li><a data-anchor="parabrezza"  href="https://www.sicurauto.it/sicuredu/parabrezza/">Vetri Auto</a></li>
</li>
</ul></div></div></div></div></div><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-100913 fxr-inline-left-center"><a data-anchor="guide-utili"  href="#"rel="100913">Guide Utili</a><div rel="100913" class="sub-nav is-hidden"><div class="sub-nav-content"><div class="columns"><div class="column is-3"><div class="link-content"><ul><li><a data-anchor="acquisto-auto-usata"  href="https://www.sicurauto.it/guide-utili/acquisto-auto-usata/">Acquisto auto usata</a></li>
<li><a data-anchor="codice-della-strada"  href="/guide-utili/codice-della-strada/">Articoli codice della strada</a></li>
<li><a data-anchor="assicurazioni"  href="https://www.sicurauto.it/guide-utili/assicurazioni/">Assicurazioni</a></li>
<li><a data-anchor="assistenza-legale"  href="https://www.sicurauto.it/guide-utili/assistenza-legale/">Assistenza legale</a></li>
<li><a data-anchor="garanzia-auto"  href="https://www.sicurauto.it/guide-utili/garanzia-auto/">Garanzia Auto</a></li>
</ul></div></div><div class="column is-3"><div class="link-content"><ul><li><a data-anchor="glossario"  href="/guide-utili/glossario/">Glossario auto</a></li>
<li><a data-anchor="guida-sicura"  href="https://www.sicurauto.it/guide-utili/guida-sicura/">Guida Sicura</a></li>
<li><a data-anchor="importazione-auto"  href="https://www.sicurauto.it/guide-utili/importazione-auto/">Importazione Auto</a></li>
<li><a data-anchor="noleggio-auto"  href="https://www.sicurauto.it/guide-utili/noleggio-auto/">Noleggio Auto</a></li>
<li><a data-anchor="patente"  href="https://www.sicurauto.it/guide-utili/patente/">Patente</a></li>
</ul></div></div><div class="column is-3"><div class="link-content"><ul><li><a data-anchor="pratiche-auto"  href="https://www.sicurauto.it/guide-utili/pratiche-auto/">Pratiche Auto</a></li>
<li><a data-anchor="primo-soccorso"  href="https://www.sicurauto.it/guide-utili/primo-soccorso/">Primo soccorso</a></li>
<li><a data-anchor="ricorsi"  href="https://www.sicurauto.it/guide-utili/ricorsi/">Ricorsi</a></li>
<li><a data-anchor="trasporto-bambini-e-scelta-del-seggiolino-adatto"  href="/guide-utili/guida-sicura/trasporto-bambini-e-scelta-del-seggiolino-adatto/">Trasporto bambini in auto</a></li>
<li><a data-anchor="comprare-e-vendere-auto-online"  href="https://www.sicurauto.it/guide-utili/comprare-e-vendere-auto-online/">Vendere auto online</a></li>
</li>
</ul></div></div></div></div></div><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-168879 fxr-inline-left-center"><a data-anchor="crash-test"  href="https://www.sicurauto.it/crash-test/"rel="168879">Crash test</a><div rel="168879" class="sub-nav is-hidden"><div class="sub-nav-content"><div class="columns"><div class="column is-3"><div class="link-content"><ul><li><a data-anchor="crash-test"  href="/crash-test/">Test Euro NCAP con Video</a></li>
<li><a data-anchor="news-crash-test"  href="https://www.sicurauto.it/crash-test/news-crash-test/">News Crash Test</a></li>
<li><a data-anchor="protocolli"  href="https://www.sicurauto.it/crash-test/protocolli/">Protocolli di Test</a></li>
</li>
</ul></div></div></div></div>
					<div class="sub-nav-footer">
						<h4>Altre notizie CRASH TEST da non perdere</h4>
						<div class="box-hashtag is-marginless">
							<div class="box-hashtag-content">
								<ul class="fxr-left-center"><li  class="is-uppercase"><a data-anchor="" href="/tag/animali">#animali</a></li><li  class="is-uppercase"><a data-anchor="" href="/tag/incidenti">#incidenti</a></li><li  class="is-uppercase"><a data-anchor="" href="/tag/sicurezza-passiva">#sicurezza-passiva</a></li></ul>
							</div>
						</div>
					</div></div><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-167875 fxr-inline-left-center"><a data-anchor="forum.sicurauto.it"  href="https://forum.sicurauto.it/"rel="167875">Forum</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-186606 fxr-inline-left-center"><a data-anchor="albo-richiami"  href="/albo-richiami/"rel="186606">Richiami</a></li>
</ul>            </nav>
        </div>
        <div class="box-primary-nav-content fxr-between-center">
            <nav class="left-link"></nav>
            <nav class="right-link">
                <div class="container" style="position: absolute;z-index: 99999;background: #383838;color: white;width: 180px;left: 761px; height:auto; max-height: unset;">
                    <ul class="menu_login_profilo_nascosto" style="display: none;padding-right: 0.625em;padding-left: 0.625em;padding-top: 11px;font-size: 13px;/* font-weight: 400 !important; *//* line-height: 27px; */">
                        <li class="normalUser"><a class="checkLocation" href="/il-tuo-profilo?update=1" id="modProfilo">Modifica Profilo</a></li>              
                        <li class="normalUser"><a class="checkLocation" href="/le-tue-preferenze" id="prefProfilo">Preferenze Profilo</a></li>
                        <li class="normalUser" style="
"><a class="checkLocation" href="/aggiorna-password" id="resetPwd">Reimposta Password</a></li>
                        <li class="normalUser" style="
    padding-top: .5em;
    padding-bottom: -3.75em;
"><a class="logout goLogout">Esci</a></li>
                    </ul>
                </div>
            </nav>
        </div>
    </div>
</div>
<!-- end component primary-nav -->
<!-- component tertiary-nav -->

<div class="box-tertiary-nav is-white" style="display:none;">
    <div class="container">
        <div class="box-tertiary-nav-content fxr-between-center">
            <div class="left-link fxr-center-center">
                <a href="https://www.sicurauto.it" class="logo">
                    <img src="https://components2.gazzettaobjects.it/rcs_gaz_verticali-motori-layout/v1/assets/img/loghi/logo-sicurauto-small.svg?v=db26c0889477ac633949a0113b60a301" alt="Logo SicurAUTO.it" />
                </a>
                <h4 class="">Garanzia auto usate: cosa prevede il Codice del Consumo</h4>
            </div>
            <div class="right-link fxr-center-center">
                <ul class="fxr-center-center ">
                    <li class="fxr-inline-left-center">
                        <a class="" href="#"><span class="icon-gmotori-bookmark-empty fa-2x bookmarks"></span></a>
                    </li>
                    <li class="fxr-inline-left-center" data-social="fb">
                        <a><span class="icon-gmotori-facebook-circle fa-2x"></span></a>
                    </li>
                    <li class="fxr-inline-left-center" data-social="tw">
                        <a><span class="icon-gmotori-twitter fa-2x"></span></a>
                    </li>
                    <li class="fxr-inline-left-center" data-social="more-header">
                        <a><span class="icon-gmotori-more fa-2x"></span></a>
                    </li>
                </ul>
            </div>
        </div>
    </div>
    <span class="line "></span>
</div>
<!-- end component tertiary-nav --></header>
<!-- /header -->    <main id="l-main">
		            <div class="wrapper">
				<div class="rcsad_TopLeft" style="min-height:100px">
    <div id="rcsad_TopLeft" class="hiddenTop" style="display:none" >
        <script type="text/javascript">
            if (window.googletag) {
                googletag.cmd.push(function () {
                    googletag.display('rcsad_TopLeft');
                });
            }
        </script>
    </div>
</div><div class="container">
				
    <!-- section header article -->
    <section class="header-article">
        <!-- component three col -->
<div class="block-header is-marginless">
    <div class="block-header-header">
        <figure>
                        <img src="https://images2-sicurauto.gazzettaobjects.it/wp-content/uploads/2016/11/26/17/00/acquisto-auto-usata-1080x608.jpg?v=198389" alt="Garanzia auto usate Codice del Consumo" />
                        </figure>
    </div>
    <div class="block-header-content is-absolute">
        <div class="columns">
            <div class="column is-2">
                <div class="left-content fxc-between-right">
                                            <div class="section has-background is-black has-text-right fxc-top-right">
                            <a class="" href="https://www.sicurauto.it/guide-utili/acquisto-auto-usata/"><span class="is-uppercase is-white has-pd-right">Acquisto auto usata</span></a>                            <a class="" href="/tag/usato/"><span class="is-uppercase is-white">#Usato</span></a>                        </div>
                                        <div class="actions">
                        <!-- <a href=""> <span class="icon-gmotori-bookmark-empty fa-2x bookmarks"></span></a> -->
                    </div>
                </div>
            </div>
            <div class="column is-7">
                <div class="center-content">
                    <header>
                        <div class="title">
                            <h1 class="is-white is-large">Garanzia auto usate: cosa prevede il Codice del Consumo</h1>
                        </div>
                    </header>
                </div>
            </div>
            <div class="column is-3">
                            </div>
        </div>
    </div>
</div>
<!-- end component three col -->    </section>
    <!-- end section header article -->

    <!-- section body article -->
    <section class="body-article">
        <div class="columns">
            <aside class="column is-2">
                <div class="fxc-bottom-right">
                    <!-- component box -->
<div class="box is-static">
    <a class="" href="https://www.sicurauto.it/guide-utili/acquisto-auto-usata/"><div class="box-media"><figure><span class="icon-gmotori-newspaper fa-3x"></span></figure></div><div class="box-content"><p>Acquisto auto usata: tutte le notizie</p></div></a></div>

<!-- end component box --><!-- component box social share v -->
<div class="box-social-share">
    <div class="box-social-share-content">
        <ul class="fxc-center-right is-vertical is-colored">
			                    <li><a href="https://www.sicurauto.it/guide-utili/acquisto-auto-usata/garanzia-auto-usate-cosa-prevede-il-codice-del-consumo/commenti/">
                            <span class="icon-gmotori-commentbubble fa-3x"></span>
                            <small>6 </small>
                        </a>
                    </li>
				            <li>
                <a><span class="icon-gmotori-bookmark-empty fa-2x bookmarks"></span></a>
            </li>
            <li data-social="fb">
                <a><span class="icon-gmotori-facebook-circle fa-2x"></span></a>
            </li>
            <li data-social="tw">
                <a><span class="icon-gmotori-twitter fa-2x"></span></a>
            </li>
            <li data-social="more">
                <a><span class="icon-gmotori-more fa-2x"></span></a>
            </li>
        </ul>
    </div>
</div>
<!-- end component box social share v -->                </div>

            </aside>
            <div class="column is-6">
                <div class="body-content">
                                        <h2>
                        Una guida completa sulla garanzia auto usate: cosa prevede il Codice del Consumo a favore dei consumatori che sono in procinto o hanno già acquistato una vettura di seconda mano                    </h2>
                    <!-- component box date article -->
<div class="box-date">
    <div class="box-date-header">
        <span class="border-solid"></span>
    </div>
    <div class="box-date-content">
        <span>26 settembre 2022 - 9:00</span>
    </div>
</div>
<!-- end component box date article --><p><p>La <strong>garanzia auto usate</strong> &egrave; un diritto irrinunciabile del compratore privato che acquista veicoli usati da un professionista (concessionario, autosalone, officina, ecc). Le norme del <strong>Codice del Consumo</strong> garantiscono infatti il compratore privato contro &ldquo;difetti di conformit&agrave;&rdquo; dell&rsquo;automobile per 2 anni, analogamente a quanto previsto per qualsiasi altro bene di consumo. In questo approfondimento capiremo meglio i casi pi&ugrave; frequenti di <strong>garanzia auto usata di 1 anno</strong>, <strong>cosa copre </strong>e come sfruttarla al meglio.</p>
<!-- component list read also -->
<!-- component list read also -->

<div class="list-read-also">
    <div class="list-read-also-content">
         <article class="fxr-between-top">            <figure class="has-media">
                <a href="https://www.sicurauto.it/news/attualita-e-curiosita/auto-usata-50-italiani-non-la-comprerebbe-da-meloni-letta-e-calenda/">
                <img src="https://www.sicurauto.it/wp-content/uploads/2022/09/07/14/30/Auto-usate-230x129.jpg?v=252440?v=20220907163637" class="attachment-extasmall169 size-extasmall169 wp-post-image" alt="" srcset="https://www.sicurauto.it/wp-content/uploads/2022/09/07/14/30/Auto-usate-230x129.jpg 230w, https://www.sicurauto.it/wp-content/uploads/2022/09/07/14/30/Auto-usate-1080x611.jpg 1080w, https://www.sicurauto.it/wp-content/uploads/2022/09/07/14/30/Auto-usate-528x296.jpg 528w, https://www.sicurauto.it/wp-content/uploads/2022/09/07/14/30/Auto-usate-300x169.jpg 300w, https://www.sicurauto.it/wp-content/uploads/2022/09/07/14/30/Auto-usate-270x151.jpg 270w" sizes="(max-width: 230px) 100vw, 230px" />                                </a>
            </figure>
            <header class="is-static">
                <a href="https://www.sicurauto.it/news/attualita-e-curiosita/auto-usata-50-italiani-non-la-comprerebbe-da-meloni-letta-e-calenda/"><h4>Auto usata: 50% italiani non la comprerebbe da Meloni, Letta e Calenda</h4></a>
            </header>
            <footer>
                <a href="#"><span class="icon-gmotori-bookmark-empty fa-1-5x"></span></a>
            </footer>
                   </article>        
         <article class="fxr-between-top">            <header class="">
                <a href="https://www.sicurauto.it/guide-utili/acquisto-auto-usata/auto-km-0-cosa-sono-vantaggi-svantaggi-e-cosa-controllare/"><h4>Auto km 0: cosa sono? Vantaggi, svantaggi e cosa controllare</h4></a>
            </header>
            <footer>
                <a href="#"><span class="icon-gmotori-bookmark-empty fa-1-5x"></span></a>
            </footer>
                    </article>        
            </div>
</div>
<!-- end component list read also -->
<h2><strong>GARANZIA AUTO USATE E CODICE DEL CONSUMO: PRINCIPI GENERICI</strong></h2>
<p>Chi acquista un&rsquo;automobile di seconda mano pu&ograve; sempre vantare il diritto alla garanzia. Sul punto il Codice del Consumo tutela l&rsquo;acquirente nel caso in cui si dovessero presentare dei <strong>vizi di conformit&agrave;</strong> per 24 mesi, a partire dalla data in cui &egrave; stata conclusa la vendita. In alcuni casi, tuttavia, le parti possono convenire per iscritto una <strong>riduzione del termine di garanzia</strong>, che comunque non pu&ograve; essere inferiore a <strong>12 mesi</strong>.<!-- component box adv -->
<div class="box-adv">
    <div class="box--content">
        <div id="rcsad_Bottom1" style="display:none"></div>
        </div>
</div>
<!-- end component box adv --></p>
<p>Solo per le <strong>auto usate</strong> &egrave; infatti possibile ridurre la copertura della <strong>garanzia</strong> <strong>a&nbsp;1 anno</strong>, ma con l&rsquo;espressa accettazione scritta del compratore. La riduzione della garanzia a meno di 1 anno, anche con il consenso scritto del compratore, non ha invece alcun valore legale. Sono sempre le norme del Codice del Consumo a stabilire che la garanzia di conformit&agrave; biennale non sussiste quando ad acquistare &egrave; un soggetto giuridico, come per esempio un&rsquo;azienda. Quindi, valgono le condizioni stabilite contrattualmente dalle parti. Infine la <a href="https://www.sicurauto.it/news/attualita-e-curiosita/tenutabene-come-funziona-il-sito-di-compravendita-auto-usate-tra-privati/">compravendita di auto usate tra venditore privato e compratore privato</a> non d&agrave; diritto alla garanzia di conformit&agrave;, essendo tutelata solo dalle norme del codice civile. In questo caso &egrave; bene ricorrere sempre a tutti i controlli della nostra <a href="https://www.sicurauto.it/guide-utili/acquisto-auto-usata/">guida all&rsquo;acquisto auto usate</a>. Ma se non vi sentite abbastanza sicuri, <strong>potete rivolgervi a un esperto, come quelli di Tenutabene</strong>, che effettua una <strong>perizia sullo stato d&rsquo;uso dell&rsquo;auto</strong>. Per maggiori informazioni sui servizi offerti o richiede una perizia fino al tuo domicilio clicca il banner qui sotto.</p>
<p><a href="https://www.tenutabene.it/?utm_campaign=SicurAuto&amp;utm_source=sicurauto&amp;utm_medium=sicurauto&amp;utm_term=sicurauto&amp;utm_content=sicurauto" target="_blank" rel="noopener"><figure class=""><img class="lazy" data-src="https://images2-sicurauto.gazzettaobjects.it/wp-content/uploads/2019/08/26/07/00/tenutabene_lancio.jpg" alt=""><noscript><img src="https://images2-sicurauto.gazzettaobjects.it/wp-content/uploads/2019/08/26/07/00/tenutabene_lancio.jpg"></noscript></figure><p></p></a></p>
<p>In tutti i casi, nel momento in cui il compratore conclude il contratto di vendita si raccomanda sempre di <strong>farsi rilasciare un&rsquo;attestazione sulla garanzia</strong> che racchiude tutte le informazioni essenziali relative al veicolo. Questo documento, assieme alle eventuali <strong>dichiarazioni testimoniali</strong>, consente di ottenere ampia tutela nell&rsquo;ipotesi in cui il mezzo dovesse presentare dei vizi di conformit&agrave; non espressamente dichiarati dal venditore.</p>
<h2><strong>GARANZIA AUTO USATE PRIMA E DOPO IL CODICE DEL CONSUMO</strong></h2>
<p>Prima dell&rsquo;entrata in vigore del <strong>Codice del Consumo</strong> (2005) il commerciante di auto aveva la facolt&agrave; di garantire la vendita di un&rsquo;auto usata, stabilendone a suo piacimento la durata e i limiti. Oggi <strong>&egrave; obbligatorio per legge garantire la trasparenza dell&rsquo;acquisto</strong>. E&nbsp; a rimediare a difetti, compresi guasti non imputabili a normale usura o manutenzione, per una durata di 2 anni (riducibili a 1 anno con il consenso del compratore, come abbiamo detto). In ogni caso, anche nell&rsquo;acquisto di vetture nuove, la garanzia al compratore privato &egrave; dovuta per legge sempre dal venditore. Che, nel caso di auto nuova, si pu&ograve; poi rivalere nei confronti del fabbricante.</p>
<p><figure class=""><img class="lazy" data-src="https://images2-sicurauto.gazzettaobjects.it/wp-content/uploads/2016/11/26/17/00/compravendita-auto-usata.jpg" alt=""><noscript><img src="https://images2-sicurauto.gazzettaobjects.it/wp-content/uploads/2016/11/26/17/00/compravendita-auto-usata.jpg"></noscript></figure></p><p></p>
<h2><strong>GARANZIA AUTO USATE E A KM0</strong></h2>
<p>Bisogna fare molta attenzione alle auto a km zero, ovvero quelle immatricolate dai concessionari e rivendute a prezzi scontati come usato con garanzia della Casa. <strong>La garanzia del venditore scatta per legge dalla data di consegna e non dall&rsquo;immatricolazione</strong>. Ad esempio:</p>
<p>&ndash; auto nuova km0 consegnata a nome del concessionario dopo 2 mesi dalla prima immatricolazione;</p>
<p>&ndash; la garanzia della Casa &egrave; di 22 mesi (garanzia residuale della Casa):</p>
<p>&ndash; la garanzia del venditore nei confronti del compratore resta comunque di 24 mesi.</p>
<p>Per gli altri due mesi <strong>&egrave; il concessionario a risponderne </strong>in proprio perch&eacute; non pu&ograve; sottrarsi a tale obbligo. Salvo, ovviamente, che non abbia fatto sottoscrivere un accordo in tal senso all&rsquo;acquirente. Questo perch&eacute; <strong>l&rsquo;auto a km zero &egrave; a tutti gli effetti di legge un&rsquo;auto usata</strong> e quindi la garanzia pu&ograve; essere ridotta con il consenso del compratore.</p>
<h2><strong>COME OPERA LA GARANZIA DI CONFORMIT&Agrave; PER LE AUTO USATE</strong></h2>
<p>La <strong>garanzia di conformit&agrave;</strong> ha lo scopo di dare all&rsquo;acquirente la certezza che dopo l&rsquo;acquisto dovr&agrave; affrontare solo le spese di manutenzione ordinaria. Oltre agli inevitabili inconvenienti legati all&rsquo;et&agrave; e allo stato d&rsquo;uso del veicolo dichiarato dal venditore al momento dell&rsquo;acquisto. Qualora, dopo l&rsquo;acquisto, dovesse invece emergere con certezza che <strong>il numero di chilometri dichiarati dal venditore &egrave; inferiore a quello effettivo</strong>, il compratore pu&ograve; invocare la garanzia di conformit&agrave; e chiedere&nbsp;<a href="https://www.sicurauto.it/news/codice-della-strada/contachilometri-truccato-niente-risarcimento-ma-riduzione-del-prezzo/">riduzione di prezzo o annullamento del contratto con restituzione dell&rsquo;auto e rimborso del prezzo pagato</a>. La legge in questo caso prevede per&ograve; che il venditore possa essere compensato con una <strong>somma proporzionale all&rsquo;uso del veicolo</strong>. Riferita al tempo intercorso tra la data di acquisto e quella della contestazione del vizio di conformit&agrave;.</p>
<h2><strong>GARANZIA AUTO USATE: ACCORTEZZE DELL&rsquo;ACQUIRENTE</strong></h2>
<p>Se non un vero e proprio stato d&rsquo;uso, al momento dell&rsquo;acquisto sarebbe consigliabile farsi rilasciare dal venditore una <strong>certificazione di conformit&agrave;</strong> seria e semplice con le indicazioni delle informazioni pi&ugrave; significative sulle condizioni del veicolo. La legge protegge il consumatore dal venditore considerato &ldquo;esperto&rdquo; e persegue l&rsquo;obiettivo &ldquo;usato a sorprese zero&rdquo;. Tra l&rsquo;altro &egrave; il caso di segnalare che la <strong>manomissione del contachilometri auto usata</strong>, oltre che costituire motivo di vizio di garanzia di conformit&agrave;, &egrave; anche una &ldquo;pratica commerciale scorretta&rdquo; punita dal <strong>Codice di Consumo</strong>. Se portata davanti all&rsquo;Antitrust pu&ograve; dar luogo a pesanti provvedimenti amministrativi nei confronti del venditore. Provvedimenti di entit&agrave; proporzionale al suo giro d&rsquo;affari totale, come del resto &egrave; gi&agrave; accaduto.</p>
<p><figure class=""><img class="lazy" data-src="https://images2-sicurauto.gazzettaobjects.it/wp-content/uploads/2016/11/26/17/00/chiavi-auto.jpg" alt=""><noscript><img src="https://images2-sicurauto.gazzettaobjects.it/wp-content/uploads/2016/11/26/17/00/chiavi-auto.jpg"></noscript></figure></p><p></p>
<h2><strong>GARANZIA AUTO USATE: ASSISTENZA DEI TESTIMONI</strong></h2>
<p>Il consumatore ha diritto alla certezza che <strong>l&rsquo;auto usata acquistata&nbsp;</strong>sia <strong>conforme</strong> in tutto e per tutto <strong>al contratto</strong> sottoscritto e a ci&ograve; che &egrave; stato pubblicizzato e dichiarato alla presenza di testimoni. Nonch&eacute; alle ragionevoli attese del consumatore in rapporto al veicolo oggetto della trattativa (marca, percorrenza, anzianit&agrave;). Il venditore che si affida all&rsquo;improvvisazione, a dichiarazioni avventate o parla di vantaggi inesistenti, va incontro al rischio di doverne rispondere. Perci&ograve; &egrave; consigliabile che <strong>l&rsquo;acquirente si faccia assistere nella trattativa da testimoni</strong> anche nella semplice veste di accompagnatori.</p>
<h2><strong>GARANZIA AUTO USATE: QUANTO DURA?</strong></h2>
<p>Ripetiamo che l&rsquo;acquisto di una vettura nuova d&agrave; diritto alla garanzia legale di 24 mesi e non pu&ograve; essere limitata o esclusa. Ogni clausola in tal senso, anche se accettata espressamente nel contratto, &egrave; nulla. <strong>Per le auto usate la garanzia pu&ograve; essere</strong>:</p>
<p><strong>&ndash; limitata a 12 mesi</strong>, ma solo con il consenso scritto di entrambe le parti;</p>
<p>&ndash; in mancanza di tale accordo la garanzia ha durata <strong>2 anni</strong>.</p>
<p>L&rsquo;equazione &ldquo;usato uguale garanzia di 12 mesi&rdquo; non trova riscontro nella legge. Nel momento in cui il consumatore accetta una limitazione a 12 mesi, concede qualcosa che dovrebbe avere una contropartita.</p>
<h2><strong>GARANZIA AUTO USATE: COSA SUCCEDE IN CASO DI PROCURA?</strong></h2>
<p>Se il venditore, concessionario o commerciante indipendente, dichiara di <strong>operare per procura</strong>, con la vettura presente nella contrattazione nel salone senza intervento dell&rsquo;effettivo proprietario, la legge presume che la vendita sia stata effettuata dal commerciante e l&rsquo;acquirente ha il diritto di pretendere dallo stesso la garanzia.</p>
<h2><strong>GARANZIA AUTO USATE: PU&Ograve; ESSERCI FRANCHIGIA?</strong></h2>
<p>Nessuna limitazione pu&ograve; essere imposta alla garanzia in quanto, come abbiamo visto, costituisce diritto irrinunciabile. <strong>Sono nulle pertanto le clausole che prevedono una franchigia </strong>sulle spese in caso di riparazione <strong>dei guasti coperti dalla garanzia</strong>. Il venditore &egrave; tenuto per legge ad accollarsi l&rsquo;intero costo del ripristino del veicolo.</p>
<p><figure class=""><img class="lazy" data-src="https://images2-sicurauto.gazzettaobjects.it/wp-content/uploads/2016/11/26/17/00/Auto-usata-in-vendita.jpg" alt=""><noscript><img src="https://images2-sicurauto.gazzettaobjects.it/wp-content/uploads/2016/11/26/17/00/Auto-usata-in-vendita.jpg"></noscript></figure></p><p></p>
<h2><strong>GARANZIA AUTO USATE: VETTURE DI IMPORTAZIONE</strong></h2>
<p>La <strong>garanzia sulle auto immatricolate per la prima volta all&rsquo;estero</strong> e poi importate in Italia vale allo stesso modo di quelle &ldquo;nazionali&rdquo;. Il venditore &egrave; obbligato a dare la garanzia di conformit&agrave; delle auto usate.</p>
<h2><strong>GARANZIA AUTO USATE: SORGENZA DI PROBLEMI TECNICI</strong></h2>
<p>In caso di <strong>avaria non attribuibile a usura o carenza di manutenzione</strong> nel periodo di garanzia, si ha diritto senza spesa al ripristino del veicolo usato &ldquo;conforme&rdquo; alle condizioni contrattuali concordate al momento dell&rsquo;acquisto. Le riparazioni devono essere eseguite in tempi ragionevoli, altrimenti &egrave; possibile chiedere un congruo compenso per gli eccessivi disagi subiti, come per esempio il dover <a href="https://www.sicurauto.it/guide-utili/auto-di-cortesia-cose-costo-e-come-funziona/">noleggiare una vettura sostitutiva</a>. Se il guasto &egrave; di natura &ldquo;improvvisa e accidentale&rdquo; non &egrave; di responsabilit&agrave; del venditore e rimane a carico del consumatore, salvo che il venditore non abbia concesso una <strong>Garanzia Convenzionale Ulteriore</strong>, a estensione e integrazione della garanzia di conformit&agrave; dovuta per legge.</p>
<h2><strong>GARANZIA AUTO USATE: GUASTI DELL&rsquo;AUTO</strong></h2>
<p>Se il guasto &egrave; attribuibile a usura, ma questa non &egrave; compatibile con la percorrenza dichiarata del veicolo, si tratta di un <strong>difetto di conformit&agrave;</strong>. Se il veicolo &egrave; stato consegnato privo della documentazione relativa all&rsquo;effettuazione dei tagliandi pregressi e la circostanza non &egrave; stata dichiarata al momento della vendita, il consumatore ha giustificato diritto di ritenere che la manutenzione periodica non sia stata eseguita regolarmente e che pertanto <strong>il logorio del veicolo si pu&ograve; ritenere superiore a quanto rilevabile dal contachilometri</strong>, invocando quindi la garanzia con diritto a una riduzione di prezzo da concordare oppure la cancellazione del contratto con restituzione del veicolo e il rimborso del prezzo pagato.</p>
<p><figure class=""><img class="lazy" data-src="https://images2-sicurauto.gazzettaobjects.it/wp-content/uploads/2016/11/26/17/00/concessionaria-auto.jpg" alt=""><noscript><img src="https://images2-sicurauto.gazzettaobjects.it/wp-content/uploads/2016/11/26/17/00/concessionaria-auto.jpg"></noscript></figure></p><p></p>
<h2><strong>VALIDIT&Agrave; DELLA GARANZIA AUTO USATE</strong></h2>
<p>Per i difetti manifestatisi dopo la vendita, risponde sempre il venditore. Per quelli che si manifestano nei primi sei mesi, il <strong>Codice del Consumo</strong> presume esistessero gi&agrave; al momento dell&rsquo;acquisto e stabilisce che spetta al venditore dimostrare che non siano imputabili a lui. Il senso della normativa &egrave; che <strong>qualsiasi difetto di conformit&agrave; &egrave; tale perch&eacute; esistente al momento della vendita</strong>, anche se gli effetti del difetto si manifestino oltre i primi 6 mesi. In ogni caso, nel comunicare guasti o difetti il compratore ha tempo due mesi per informare il commerciante. In particolare, con una semplice raccomandata A(R si ha tempo due mesi dall&rsquo;ultimo giorno di garanzia per reclamare un difetto, a condizione di dichiarare che si sia verificato entro il tempo di copertura previsto dal contratto. <strong>La garanzia scatta dal giorno della consegna e non da quello di immatricolazione</strong>. Pertanto per le auto nuove &egrave; consigliabile farsi timbrare dal venditore il libretto di garanzia della vettura (quello dei tagliandi per intenderci) con la data di consegna. Per le auto usate meglio invece farsi rilasciare dal venditore una dichiarazione che attesti la data di consegna da cui scatta la garanzia. Solo in tal modo sar&agrave; &egrave; evitare possibili contestazioni sulla data di scadenza della garanzia.</p>
<h2><strong>GARANZIA AUTO USATE E DANNI INDIRETTI</strong></h2>
<p>Le nuove norme non prevedono esplicitamente il rimborso dei costi per il carro attrezzi o altre spese, come l&rsquo;auto sostitutiva, conseguente al difetto. Tali spese devono essere <strong>vagliate dal giudice ordinario</strong>, salvo che il commerciante non si sia organizzato per fornire servizi di assistenza stradale. Questi servizi sono tipicamente coperti dalla Garanzia Convenzionale Ulteriore, che il commerciante pu&ograve; includere volontariamente nel prezzo di vendita, ma non far pagare a parte.</p>
<h2><strong>CHE COSA SI INTENDE PER USATO GARANTITO</strong></h2>
<p>&ldquo;<strong>Usato garantito</strong>&rdquo;, terminologia molto abusata nella compravendita di auto di seconda mano, &egrave; una semplice <strong>garanzia aggiuntiva e ulteriore</strong> rispetto a quanto gi&agrave; previsto dalla legge. Interviene specificatamente per i guasti improvvisi e accidentali, purch&eacute; non dovuti a normale usura o insufficiente manutenzione. Chi propone l&rsquo;usato garantito dovrebbe potersi ritenere un venditore serio e affidabile, a condizione per&ograve; di offrire, in merito allo stato del veicolo, anche una serie di servizi e di informazioni allo scopo di assicurare correttamente il principio di trasparenza previsto dalla legge. Purtroppo, per&ograve;, <strong>la denominazione di &ldquo;usato garantito&rdquo; </strong>si trasforma spesso in un classico specchietto per le allodole perch&eacute; induce il consumatore a ritenere, in buona fede, che per qualunque inconveniente la garanzia provveder&agrave; senza costi per lui. &Egrave; un equivoco che nasce dall&rsquo;uso del termine garanzia, che viene assimilata alla garanzia del nuovo, mentre si tratta di cosa ben diversa. L&rsquo;usato garantito pu&ograve; riservare infatti una copertura <strong>maggiore di servizi</strong> (es. rimborso carro attrezzi, auto sostitutiva e spese accessorie) che non rientrano strettamente negli obblighi a carico del venditore, ma non &egrave; assimilabile alla garanzia delle auto nuove.</p>
<h2><strong>COME COMPRARE UN&rsquo;AUTO USATA IN SICUREZZA</strong></h2>
<p>Negli ultimi tempi tanti consumatori puntano al massimo risparmio, anche quando bisogna acquistare una nuova auto. Ecco, quindi, che concentrare la scelta sui <strong>modelli di seconda mano</strong> si rivela una soluzione spesso abbastanza vantaggiosa. Cos&igrave; facendo, si potr&agrave; diventare proprietari di un mezzo dotato di vari comfort, senza con questo affrontare un grosso investimento. Comprare un&rsquo;autovettura gi&agrave; usata, tuttavia, non &egrave; sempre cos&igrave; facile come si possa pensare, anche perch&eacute; &egrave; molto importante tenersi a distanza da <strong>possibili truffe</strong>. Ecco i consigli fondamentali da ricordare:</p>
<p>&ndash; la prima cosa da fare, pertanto, &egrave; <strong>non prendere decisioni dettate dalla fretta</strong> e soprattutto evitare gli annunci su siti web non specializzati pubblicati da privati a <strong>prezzi stracciati</strong>. Spesso capita che i venditori risiedano fuori dall&rsquo;Italia e quindi, per evitare di spendere per il viaggio, non si vede di persona il mezzo. In questa maniera non si avr&agrave; la possibilit&agrave; di appurare la reale convenienza dell&rsquo;affare, pertanto &egrave; meglio lasciar perdere;</p>
<p>&ndash; se si vuole fare tutto da soli, per non incappare in fregature &egrave; importante&nbsp;<strong>visionare l&rsquo;auto di persona</strong> <strong>e provarla</strong>. In questa fase bisognerebbe verificare ogni aspetto e avere qualche competenza tecnica pu&ograve; decisamente aiutare. Il mezzo andr&agrave; non solo guidato per qualche chilometro, ma anche analizzato per ci&ograve; che riguarda lo <strong>stato della carrozzeria</strong>. Non si tratta solo di un fattore prettamente estetico, ma anche una questione di sicurezza. In certe situazioni, inoltre, &egrave; davvero complicato stabilire se una macchina sia stata incidentata o meno, per questo <a href="https://www.tenutabene.it/?utm_campaign=SicurAuto&amp;utm_source=sicurauto&amp;utm_medium=sicurauto&amp;utm_term=sicurauto&amp;utm_content=sicurauto" target="_blank" rel="noopener">affidare la verifica dell&rsquo;auto usata a un esperto</a> pu&ograve; dare molte pi&ugrave; <strong>garanzie sullo stato reale e sulla sicurezza</strong> del veicolo;</p>
<p>&ndash; per&nbsp;<strong>comprare online un&rsquo;auto usata</strong> dovranno visionare solo i siti pi&ugrave; autorevoli e che offrono mezzi garantiti e revisionati. A questo riguardo, sui portali autorizzati si possono confrontare diversi annunci di auto usate in vendita, comodamente da casa, e scegliere il mezzo pi&ugrave; adatto alle proprie esigenze. I mezzi disponibili sono tutti in <strong>pronta consegna</strong> e l&rsquo;acquirente avr&agrave; in definitiva le medesime garanzie offerte dal concessionario, ma con il vantaggio di prezzi concorrenziali. Gli <strong>sconti</strong> applicati possono anche arrivare al 50% e per questo molte persone optano per una vettura usata quando si tratta di acquistare un secondo mezzo per propria la famiglia o per il figlio neopatentato.</p>
<p>&ndash; la ricerca di un&rsquo;auto usata online permette anche di trovare con maggiori possibilit&agrave; di successo <strong>modelli particolari</strong> che non vengono pi&ugrave; prodotti da una determinata casa automobilistica. L&rsquo;acquisto &egrave; molto semplice, perch&eacute; una volta identificata la vettura si procede con la <strong>prenotazione online</strong>, versando l&rsquo;anticipo oppure stipulando un finanziamento. Volendo si pu&ograve; anche permutare o negoziare la rottamazione direttamente con il concessionario.</p>
<p><figure class=""><img class="lazy" data-src="https://images2-sicurauto.gazzettaobjects.it/wp-content/uploads/2016/11/26/17/00/auto-in-fila.jpg" alt=""><noscript><img src="https://images2-sicurauto.gazzettaobjects.it/wp-content/uploads/2016/11/26/17/00/auto-in-fila.jpg"></noscript></figure></p><p></p>
<h2><strong>PRECISAZIONI SULLE GARANZIE</strong></h2>
<p>Tornando alle garanzie, &egrave; bene tenere a mente che non &egrave; il nome del fornitore della garanzia a dare certezza della qualit&agrave; del servizio. Piuttosto &egrave; molto importante <strong>controllare le condizioni offerte</strong>. La legge richiede che vi sia certezza della prestazione in caso di guasto. Eliminando cos&igrave; ogni interpretazione discrezionale o cavilli tesi a negare o limitare il rimedio. Ricordare che <strong>in caso di contestazioni &egrave; sempre il venditore a risponderne</strong>. Nel caso (frequente) che l&rsquo;organizzazione al quale il venditore ha affidato la gestione del servizio, ricorresse a pretesti vari per non riconoscere il problema in garanzia, il consumatore ha il diritto di rivolgersi al venditore per far valere i propri diritti.</p>
<h2><strong>GARANZIA AUTO USATE: MANUTENZIONE DEL VEICOLO</strong></h2>
<p>Il consumatore pu&ograve; effettuare la manutenzione periodica dove preferisce, purch&eacute; l&rsquo;officina sia qualificata, secondo quanto previsto dal <a href="https://eur-lex.europa.eu/legal-content/IT/TXT/PDF/?uri=CELEX:32010R0461&amp;from=SK" target="_blank" rel="noopener">regolamento UE 461/2010</a>. In caso di difetti denunciati dal consumatore, <strong>il venditore ha il dovere di esaminare il fondamento del reclamo</strong> per contestarlo qualora immotivato o proporre uno dei seguenti rimedi: eliminazione del difetto e ripristino del veicolo alle condizioni di cui al momento dell&rsquo;acquisto, senza spese per il consumatore e in un tempo ragionevolmente breve. Qualora il difetto non risulti eliminabile, pu&ograve; proporre al compratore una <strong>riduzione del prezzo corrispondente al minor valore che il veicolo ha subito per effetto del difetto</strong>. In casi estremi il consumatore ha diritto alla risoluzione del contratto, con la restituzione del veicolo e il rimborso del prezzo pagato oltre a spese ed oneri. Il consumatore ha diritto di trattare esclusivamente con il venditore, unico responsabile nei suoi confronti.</p>
<h2><strong>GARANZIA AUTO USATE: DIRITTI DEL CONSUMATORE</strong></h2>
<p>Al termine di questa lunga disamina sulla <strong>garanzia per l&rsquo;acquisto di auto usate</strong>, facciamo un veloce riepilogo sui <strong>diritti del consumatore</strong> nella fase di compravendita. Il consumatore ha diritto alla conformit&agrave; del veicolo acquistato rispetto:</p>
<p>&ndash; alle norme contrattuali;<br>
&ndash; al contenuto della pubblicit&agrave;;<br>
&ndash; al campione mostrato;<br>
&ndash; a quanto promesso, in presenza di testimoni imparziali;<br>
&ndash; alle ragionevoli aspettative del consumatore per lo specifico veicolo.</p>
<p>Nel caso in cui il venditore conceda una garanzia convenzionale ulteriore per guasti o rotture accidentali e improvvise, ovvero conceda servizi aggiuntivi, il consumatore ha diritto a una informazione chiara sui limiti e sulle condizioni di tale garanzia. <strong>In nessun caso la garanzia convenzionale pu&ograve; sostituire o ridurre le clausole e i contenuti della garanzia legale</strong>. Potr&agrave; soltanto integrarla ed estenderla. I contenuti dell&rsquo;eventuale garanzia convenzionale ulteriore devono essere rese disponibili al consumatore in forma scritta, e costituiscono parte integrante del contratto. La garanzia legale e l&rsquo;eventuale garanzia convenzionale ulteriore, in nessun caso possono costituire un costo a carico del consumatore.</p>
<p><figure class=""><img class="lazy" data-src="https://images2-sicurauto.gazzettaobjects.it/wp-content/uploads/2016/11/26/17/00/Auto-usate.jpg" alt=""><noscript><img src="https://images2-sicurauto.gazzettaobjects.it/wp-content/uploads/2016/11/26/17/00/Auto-usate.jpg"></noscript></figure></p><p></p>
<h2><strong>GARANZIA AUTO USATE: DOVERI DEL CONSUMATORE</strong></h2>
<p>Il consumatore &egrave; tenuto a un uso corretto del veicolo, evitandone per esempio il sovraccarico o la circolazione su strade non adeguate. Deve inoltre attenersi alle disposizioni delle autorit&agrave; preposte alla circolazione <strong>evitando usi diversi da quelli riportati sull&rsquo;apposito libretto</strong>. Ecco altri doveri a cui deve attenersi il consumatore:</p>
<p>&ndash; ad assicurare la <strong>manutenzione ordinaria prescritta dal costruttore</strong>, e mantenere la documentazione fiscale degli interventi effettuati. In particolare il consumatore deve assicurare l&rsquo;impiego di lubrificanti e ricambi della qualit&agrave; prescritta dal costruttore;<br>
&ndash; non pu&ograve; considerare un difetto di conformit&agrave; la sostituzione di particolari usurati, se raccomandati da officine qualificate ai sensi del Regolamento Europeo 416/2010;<br>
&ndash; non pu&ograve; considerare difetti di conformit&agrave; la <strong>normale necessit&agrave; di operazioni di messa a punto</strong>, regolazione o pulizia di dispositivi installati sul veicolo;<br>
&ndash; in caso di difetto il consumatore deve presentare reclamo scritto al venditore, entro 60 giorni dalla scoperta del difetto;<br>
&ndash; in nessun caso il consumatore pu&ograve; disporre riparazioni o altri interventi per la eliminazione del difetto, senza specifica autorizzazione del venditore, <strong>prima di 10 giorni lavorativi dal reclamo in caso di mancata risposta del venditore</strong>. Il venditore pu&ograve; legittimamente rifiutare rimborsi per lavori effettuati prima di presentare reclamo, o comunque senza sua autorizzazione entro i termini previsti.</p>
<h2><strong>CONTROLLARE I KM DI UN&rsquo;AUTO USATA DALLA TARGA O TELAIO</strong></h2>
<p>Dopo aver seguito i consigli di questa guida non dimenticate anche di&nbsp;<strong>controllare lo storico dei km, dei tagliandi e di eventuali incidenti</strong>&nbsp;dell&rsquo;auto usata. Potete farlo utilizzando un servizio online utile e veloce che abbiamo provato per voi. Basta inserire nel banner qui sotto il&nbsp;<strong>numero di telaio</strong>&nbsp;(chiamato anche &ldquo;VIN&rdquo;), o la&nbsp;<strong>targa dell&rsquo;auto</strong>&nbsp;che state pensando di acquistare, e poi cliccare sul tasto &lsquo;CONTROLLA L&rsquo;AUTO ORA&rsquo; per verificare con facilit&agrave; lo storico di revisioni, chilometri, ecc.</p>
<div style="width: 100%; height: 300px;" data-cvaff="" data-locale="it" data-a="controllakm" data-b="1b6f65be" data-variant="blue"></div>
<p><script>
    (function(w,d,u,h,s){
      h=d.getElementsByTagName('head')[0];
      s=d.createElement('script');
      s.async=1;
      s.src=u+'/sdk.js';
      h.appendChild(s);
    })(window,document,'https://aff.carvertical.com');
  </script></p></p>
<!-- component box hashtag -->
<div class="box-hashtag">
    <div class="box-hashtag-content">
        <ul class="fxr-left-center">
            <li><a href="https://www.sicurauto.it/tag/garanzia/">#GARANZIA</a></li><li><a href="https://www.sicurauto.it/tag/usato/">#USATO</a></li>        </ul>
    </div>
</div>
<!-- end component box hashtag -->                    <div class="fxr-between-center">
                        <!-- component copyright -->
<div class="box-copyright">
    <span><a href="https://www.sicurauto.it/author/redazione/" class="" rel="author"><span class="fn" >Redazione</span></a></span>
    <span>&copy; RIPRODUZIONE RISERVATA</span>
</div>
<!-- end component copyright -->                    </div>
                        <div id="taboola-below-article-thumbnails"></div>
    <script type="text/javascript">
        window._taboola = window._taboola || [];
        _taboola.push({
            mode: 'thumbs-feed-01-a',
            container: 'taboola-below-article-thumbnails',
            placement: 'Below Article Thumbnails',
            target_type: 'mix'
        });
    </script>


        <div class="block-comments">
            <div class="block-comments-header">
                <header>
                    <h3>6 commenti</h3>
                </header>
            </div>


			
            <div class="block-comments-content">
					<div id="respond" class="comment-respond">
					<form action="https://www.sicurauto.it/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<div class="form-group"><div class="input-textarea"><textarea rows="1" type="text" placeholder="Scrivi cosa ne pensi" id="comment" name="comment" aria-required="true"></textarea><span class="comment-counter is-hidden">caratteri rimanenti: <span class="numbercounter"></span></span><input id="idruna" name="idruna" type="hidden" value="" size="30"  aria-required='true' /><input id="author" name="author" type="hidden" value="" size="30"  aria-required='true' /><input id="email" name="email" type="hidden" value="" size="30"  aria-required='true' /></div></div><p class="form-submit"><div class="fxr-right-bottom"><a class="button is-primary is-inverted" rel="nofollow" id="cancel-comment-reply-link" href="" style="display:none;">Annulla</a><input name="submit" type="submit" id="submit" class="button is-primary" value="Commenta" /></div> <input type='hidden' name='comment_post_ID' value='168383' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
					                <div class="box-filter">
                    <ul class="fxr-center-right">
                        <li class="fxr-inline-left-center">
                            <a class="is-active all">Tutti</a>
                        </li>
                        <li class="fxr-inline-left-center">
                            <a class="topcomment">I preferiti dai lettori</a>
                        </li>
                    </ul>
                </div>
				            </div>
            <div class="block-comments-content all">
									                    <div id="comment-11399" class="box-user  ">
                        <div class="box-user-header fxr-left-center">
                            <!-- <figure>
							                        </figure> -->
                            <header class="fxc-center-left">
                                <h5>arturo.miles_15183255</h5>
                                <span>
            18:44, 28 dicembre 2020									            </span>
                            </header>
                        </div>
                        <div class="box-user-content">
                            <p><p>Salve,<br />
ho un dubbio sull&#8217;acquisto di un&#8217;auto usata, in particolare, ho trovato una macchina molto lontano da dove effettivamente verrà usata. In caso di guasti, posso andare dal mio meccanico e poi avvalermi delle garanzia facendo arrivare la fattura al concessionario, oppure è obbligatorio andare da un eventuale meccanico disignato dal concessionario?<br />
Grazie</p>
</p>
                        </div>
						                        <div class="box-user-footer">
                            <div class="fxr-between-center">
                                <ul>
                                    <li onclick="commentInteraction(this, 'up', 11399)"
                                        class="fxr-inline-left-center">
                                        <strong>0</strong><span
                                                class="icon-gmotori-thumb-up fa-1-5x"></span></li>
                                    <li onclick="commentInteraction(this, 'down', 11399)"
                                        class="fxr-inline-left-center">
                                        <strong>0</strong><span
                                                class="icon-gmotori-thumb-down fa-1-5x"></span></li>
                                </ul>
								<a rel='nofollow' class='comment-reply-link button is-primary is-custom-medium' href='#comment-11399' onclick='return addComment.moveForm( "comment-11399", "11399", "respond", "168383" )' aria-label='Rispondi a arturo.miles_15183255'>Rispondi</a>                            </div>
                        </div>
                    </div>
				<ul class="children">
                    <div id="comment-11403" class="box-user  is-reply">
                        <div class="box-user-header fxr-left-center">
                            <!-- <figure>
							                        </figure> -->
                            <header class="fxc-center-left">
                                <h5>Donato D'Ambrosi</h5>
                                <span>
            9:43, 29 dicembre 2020									            </span>
                            </header>
                        </div>
                        <div class="box-user-content">
                            <p><p>Salve, trova le risposte alla sua domanda qui: <a href="https://www.sicurauto.it/guide-utili/garanzia-auto/garanzia-auto-nuova-o-usata-e-riparazioni-officina/" rel="nofollow">https://www.sicurauto.it/guide-utili/garanzia-auto/garanzia-auto-nuova-o-usata-e-riparazioni-officina/</a></p>
</p>
                        </div>
						                        <div class="box-user-footer">
                            <div class="fxr-between-center">
                                <ul>
                                    <li onclick="commentInteraction(this, 'up', 11403)"
                                        class="fxr-inline-left-center">
                                        <strong>0</strong><span
                                                class="icon-gmotori-thumb-up fa-1-5x"></span></li>
                                    <li onclick="commentInteraction(this, 'down', 11403)"
                                        class="fxr-inline-left-center">
                                        <strong>0</strong><span
                                                class="icon-gmotori-thumb-down fa-1-5x"></span></li>
                                </ul>
								<a rel='nofollow' class='comment-reply-link button is-primary is-custom-medium' href='#comment-11403' onclick='return addComment.moveForm( "comment-11403", "11403", "respond", "168383" )' aria-label='Rispondi a Donato D&#039;Ambrosi'>Rispondi</a>                            </div>
                        </div>
                    </div>
				</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
                    <div id="comment-10987" class="box-user  ">
                        <div class="box-user-header fxr-left-center">
                            <!-- <figure>
							                        </figure> -->
                            <header class="fxc-center-left">
                                <h5>emcc_15110867</h5>
                                <span>
            11:20, 17 novembre 2020									            </span>
                            </header>
                        </div>
                        <div class="box-user-content">
                            <p><p>Buongiorno,<br />
ho acquistato l&#8217;auto usata (del 2005) alla fine di agosto 2020. Prima di consegnarmi la vettura hanno eseguito il tagliando. Ora, metà novembre 2020 mi trovo con i rumori, alchè vado dal mio meccanico e scopro la totale usura delle pastiglie, oltre il freno anteriore destro che non frena più.. ?!?<br />
Sostengo un ragiro nel avermi consegnata la vettura in tali condizioni, che potrebbero compromettere sia la sicurezza stradale oltre che la mia salute.<br />
Tale tipo di manutenzione rientra comunque nella garanzia?<br />
A questo punto posso rivolgermi al mio meccanico di fiducia?</p>
</p>
                        </div>
						                        <div class="box-user-footer">
                            <div class="fxr-between-center">
                                <ul>
                                    <li onclick="commentInteraction(this, 'up', 10987)"
                                        class="fxr-inline-left-center">
                                        <strong>0</strong><span
                                                class="icon-gmotori-thumb-up fa-1-5x"></span></li>
                                    <li onclick="commentInteraction(this, 'down', 10987)"
                                        class="fxr-inline-left-center">
                                        <strong>0</strong><span
                                                class="icon-gmotori-thumb-down fa-1-5x"></span></li>
                                </ul>
								<a rel='nofollow' class='comment-reply-link button is-primary is-custom-medium' href='#comment-10987' onclick='return addComment.moveForm( "comment-10987", "10987", "respond", "168383" )' aria-label='Rispondi a emcc_15110867'>Rispondi</a>                            </div>
                        </div>
                    </div>
				<ul class="children">
                    <div id="comment-10989" class="box-user  is-reply">
                        <div class="box-user-header fxr-left-center">
                            <!-- <figure>
							                        </figure> -->
                            <header class="fxc-center-left">
                                <h5>Donato D'Ambrosi</h5>
                                <span>
            7:38, 18 novembre 2020									            </span>
                            </header>
                        </div>
                        <div class="box-user-content">
                            <p><p>Buongiorno, trova tutte le risposte nell&#8217;articolo</p>
</p>
                        </div>
						                        <div class="box-user-footer">
                            <div class="fxr-between-center">
                                <ul>
                                    <li onclick="commentInteraction(this, 'up', 10989)"
                                        class="fxr-inline-left-center">
                                        <strong>1</strong><span
                                                class="icon-gmotori-thumb-up fa-1-5x"></span></li>
                                    <li onclick="commentInteraction(this, 'down', 10989)"
                                        class="fxr-inline-left-center">
                                        <strong>1</strong><span
                                                class="icon-gmotori-thumb-down fa-1-5x"></span></li>
                                </ul>
								<a rel='nofollow' class='comment-reply-link button is-primary is-custom-medium' href='#comment-10989' onclick='return addComment.moveForm( "comment-10989", "10989", "respond", "168383" )' aria-label='Rispondi a Donato D&#039;Ambrosi'>Rispondi</a>                            </div>
                        </div>
                    </div>
				</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
                    <div id="comment-10781" class="box-user  ">
                        <div class="box-user-header fxr-left-center">
                            <!-- <figure>
							                        </figure> -->
                            <header class="fxc-center-left">
                                <h5>v.damiano8_14921339</h5>
                                <span>
            20:34, 3 luglio 2020									            </span>
                            </header>
                        </div>
                        <div class="box-user-content">
                            <p><p>Salve, a metà febbraio 2020 ho acquistato un&#8217;auto usata (5.400 km). Oggi 3 luglio 2020 a 13.203 km si è rotta la frizione e l&#8217;ho portata dal concessionario che mi avvisava che il pezzo non era in garanzia e mi costerà di soli ricambi quasi 500€. Come mi comporto? In quanto mi sembra assurdo che dopo appena 4 mesi abbia già da sostituire la frizione.</p>
</p>
                        </div>
						                        <div class="box-user-footer">
                            <div class="fxr-between-center">
                                <ul>
                                    <li onclick="commentInteraction(this, 'up', 10781)"
                                        class="fxr-inline-left-center">
                                        <strong>0</strong><span
                                                class="icon-gmotori-thumb-up fa-1-5x"></span></li>
                                    <li onclick="commentInteraction(this, 'down', 10781)"
                                        class="fxr-inline-left-center">
                                        <strong>0</strong><span
                                                class="icon-gmotori-thumb-down fa-1-5x"></span></li>
                                </ul>
								<a rel='nofollow' class='comment-reply-link button is-primary is-custom-medium' href='#comment-10781' onclick='return addComment.moveForm( "comment-10781", "10781", "respond", "168383" )' aria-label='Rispondi a v.damiano8_14921339'>Rispondi</a>                            </div>
                        </div>
                    </div>
				<ul class="children">
                    <div id="comment-10789" class="box-user  is-reply">
                        <div class="box-user-header fxr-left-center">
                            <!-- <figure>
							                        </figure> -->
                            <header class="fxc-center-left">
                                <h5>Raffaele Dambra</h5>
                                <span>
            1:17, 6 luglio 2020									            </span>
                            </header>
                        </div>
                        <div class="box-user-content">
                            <p><p>Salve, se ha acquistato l&#8217;auto usata da concessionario la garanzia è sempre di due anni (a meno che contrattualmente sia stata limitata a un periodo comunque non inferiore ad un anno), e nei primi 6 mesi dall&#8217;acquisto è lo stesso concessionario che deve provare che il difetto non rientra nella garanzia (ma visto che con 5.400 km la vettura che ha acquistato è praticamente come nuova, non credo che abbia molti margini per farlo). Soprattutto se in fase di vendita ha sbandierato l&#8217;usato garantito. Provi comunque a vedere se nel contratto erano specificate delle clausole di esclusione della garanzia.</p>
</p>
                        </div>
						                        <div class="box-user-footer">
                            <div class="fxr-between-center">
                                <ul>
                                    <li onclick="commentInteraction(this, 'up', 10789)"
                                        class="fxr-inline-left-center">
                                        <strong>1</strong><span
                                                class="icon-gmotori-thumb-up fa-1-5x"></span></li>
                                    <li onclick="commentInteraction(this, 'down', 10789)"
                                        class="fxr-inline-left-center">
                                        <strong>0</strong><span
                                                class="icon-gmotori-thumb-down fa-1-5x"></span></li>
                                </ul>
								<a rel='nofollow' class='comment-reply-link button is-primary is-custom-medium' href='#comment-10789' onclick='return addComment.moveForm( "comment-10789", "10789", "respond", "168383" )' aria-label='Rispondi a Raffaele Dambra'>Rispondi</a>                            </div>
                        </div>
                    </div>
				</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
				            </div>
			            <div class="block-comments-content topcomment is-hidden">
													            </div>
			

            <div class="block-comments-footer fxr-center-center">
                <!-- component load more -->
                <div class="box-load-more">
                    <div class="fxc-bottom-center">
						<a href="https://www.sicurauto.it/guide-utili/acquisto-auto-usata/garanzia-auto-usate-cosa-prevede-il-codice-del-consumo/commenti/">
                                <div class="box-load-more-content has-two-row">
                                    <h4>6 di 6 commenti</h4>
                                    <span>Leggi tutti i commenti</span>
                                </div>
                                <div class="box-load-more-footer has-two-row-footer">
                                    <span class="icon-gmotori-zoomin-circle fa-2x"></span>
                                </div>
                        </a>
                    </div>
					                </div>
                <!-- end component load more -->

            </div>


        </div>


	

                </div>
            </div>
            <aside class="column is-4">
                <div class="fxc-bottom-right">

                <div id="post-251377" class="box-article-small editorial-launch"  rel="">
    <div class="box-article-small-content">
        <figure>
            <a itemprop="url" rel="bookmark"  href="https://www.sicurauto.it/news/auto-elettriche-ibride/conversione-auto-elettrica-come-richiedere-il-bonus-retrofit-2022/">
				                <img class="lazy" data-src="https://images2-sicurauto.gazzettaobjects.it/wp-content/uploads/2022/07/21/12/30/Connettore-auto-elettrica-344x261.jpg?v=251381" alt="Conversione auto elettrica" />
                <noscript>
                    <img src="https://images2-sicurauto.gazzettaobjects.it/wp-content/uploads/2022/07/21/12/30/Connettore-auto-elettrica-344x261.jpg?v=251381" alt="Conversione auto elettrica" />
                </noscript>
				            </a>
        </figure>
    </div>
    <div class="box-article-small-header">
        <p>
            <a  style="text-decoration: none;font-size: 1em;color: white;line-height: 1.22;font-weight: 700;" href="https://www.sicurauto.it/news/auto-elettriche-ibride/conversione-auto-elettrica-come-richiedere-il-bonus-retrofit-2022/">Conversione auto elettrica: come richiedere il bonus retrofit 2022</a>
		</p>
    </div>
</div>
<div class="list-most-read">
						<div class="list-most-read-header">
							<header class="fxr-between-center">
								<h3>I PI&Ugrave; LETTI</h3>
							</header>
						</div>
						<div class="list-most-read-content">
					<article class="fxr-left-top">
						<figure>
							<a href="https://www.sicurauto.it/news/attualita-e-curiosita/blocco-diesel-euro-4-nel-2022-il-calendario-delle-regioni/"><img class="lazy" data-src="https://www.sicurauto.it/wp-content/uploads/2020/11/24/13/30/Stop-diesel-1080x450.jpg" alt="SicurAUTO.it" />
									<noscript>
								<img src="https://www.sicurauto.it/wp-content/uploads/2020/11/24/13/30/Stop-diesel-1080x450.jpg" alt="SicurAUTO.it" />
								</noscript>	</a>
						</figure>
						<div class="fxc-between-left">
							<header>
								<a href="https://www.sicurauto.it/news/attualita-e-curiosita/blocco-diesel-euro-4-nel-2022-il-calendario-delle-regioni/"><h4>Blocco diesel Euro 4 e 5 nel 2022: il calendario per regioni</h4></a>
							</header>
							<footer>
								<a href=""><strong></strong></a>
							</footer>
						</div>
					</article>
					<article class="fxr-left-top">
						<figure>
							<a href="https://www.sicurauto.it/guide-utili/pratiche-auto/costo-passaggio-di-proprieta-auto-importo-e-calcolo/"><img class="lazy" data-src="https://www.sicurauto.it/wp-content/uploads/2021/03/25/13/00/Vendita-auto-1080x450.jpg" alt="SicurAUTO.it" />
									<noscript>
								<img src="https://www.sicurauto.it/wp-content/uploads/2021/03/25/13/00/Vendita-auto-1080x450.jpg" alt="SicurAUTO.it" />
								</noscript>	</a>
						</figure>
						<div class="fxc-between-left">
							<header>
								<a href="https://www.sicurauto.it/guide-utili/pratiche-auto/costo-passaggio-di-proprieta-auto-importo-e-calcolo/"><h4>Costo passaggio di proprietà auto 2022: importo e calcolo</h4></a>
							</header>
							<footer>
								<a href=""><strong></strong></a>
							</footer>
						</div>
					</article></div></div>                    <div class="sticky-top-container">
                        <div class="sticky-top">
                            <!-- component box adv -->
<div class="box-adv" style="min-height:250px">
    <div class="box--content">
        <div id="rcsad_Frame1" style="display:none" >
				<script type="text/javascript">
		            if (window.googletag) {
		                googletag.cmd.push(function () {
		                    googletag.display('rcsad_Frame1');
		                });
		            }
				</script>
			</div>
        </div>
</div>
<!-- end component box adv --><div id="gmot_right_col"></div>
                        </div>
                    </div>
                

                    <div class="sticky-container-bottom-outer">
                        <div class="sticky-container-bottom">
                            <!-- component box adv -->
<div class="box-adv">
    <div class="box--content">
        <div id="rcsad_Frame2" style="display:none" >
            <script type="text/javascript">
                if (window.googletag) {
                    googletag.cmd.push(function () {
                        googletag.display('rcsad_Frame2');
                    });
                }
            </script>
        </div>
    </div>
</div>
<!-- end component box adv --><!-- component box adv -->
<div class="box-adv" style="" >
    <div class="box-adv-content ">
        <div id="rcsad_Bottom2" style="display:none" >
            <script type="text/javascript">
                if (window.googletag && googletag.apiReady) {
                    refreshBatchPageSlots("Bottom2","/Bottom2", "rcsad_Bottom2");
                } else {
                    document.addEventListener('eventDFPready', function (e) {
                        refreshBatchPageSlots("Bottom2","/Bottom2", "rcsad_Bottom2");
                    }, false);
                }
            </script>
        </div>
    </div>
</div>
<!-- end component box adv --><div id="post-168511" class="box-article-small editorial-launch"  rel="">
    <div class="box-article-small-content">
        <figure>
            <a itemprop="url" rel="bookmark"  href="https://www.sicurauto.it/guide-utili/guida-sicura/trasporto-bambini-e-scelta-del-seggiolino-adatto/">
				                <img class="lazy" data-src="https://images2-sicurauto.gazzettaobjects.it/wp-content/uploads/2018/07/15/07/30/Trasporto-dei-bambini-in-auto-con-Seggiolino-guida-completa-1-344x261.jpg?v=188078" alt="" />
                <noscript>
                    <img src="https://images2-sicurauto.gazzettaobjects.it/wp-content/uploads/2018/07/15/07/30/Trasporto-dei-bambini-in-auto-con-Seggiolino-guida-completa-1-344x261.jpg?v=188078" alt="" />
                </noscript>
				            </a>
        </figure>
    </div>
    <div class="box-article-small-header">
        <p>
            <a  style="text-decoration: none;font-size: 1em;color: white;line-height: 1.22;font-weight: 700;" href="https://www.sicurauto.it/guide-utili/guida-sicura/trasporto-bambini-e-scelta-del-seggiolino-adatto/">Seggiolini auto e trasporto bambini: guida completa 2022</a>
		</p>
    </div>
</div>
                        </div>
                    </div>
                </div>
            </aside>
        </div>
    </section>
    <!-- end section body article -->

    <!-- section footer article -->
    <section class="footer-article">
        <!-- component block reading -->
<div class="block-reading bookmarks" data-list="true"></div>
<!-- end component block reading --><!-- component list media horizontal -->
<div class="list-media">
    <div class="list-media-header">
        <header>
            <h3>POTRESTI ESSERTI PERSO:</h3>
        </header>
    </div>
    <div class="list-media-content">
        <div class="fxr-between-center">
                        <article>
                <figure class="has-media is-static">
                    <a href="https://www.sicurauto.it/guide-utili/assicurazioni/sinistro-catastrofale-che-cose-e-come-viene-gestito/">
                                            <img class="lazy" data-src="https://images2-sicurauto.gazzettaobjects.it/wp-content/uploads/2019/10/22/15/30/Sinistro-catastrofale-712x541.jpg?v=201979" alt="Sinistro catastrofale" />
                        <noscript>
                            <img src="https://images2-sicurauto.gazzettaobjects.it/wp-content/uploads/2019/10/22/15/30/Sinistro-catastrofale-712x541.jpg?v=201979" alt="Sinistro catastrofale" />
                        </noscript>
                                            </a>
                    <header>
                        <h4>Sinistro catastrofale: che cos&#8217;è e come viene gestito</h4>
                    </header>
                                    </figure>
            </article>
                        <article>
                <figure class="has-media is-static">
                    <a href="https://www.sicurauto.it/guide-utili/noleggio-auto/quali-sono-i-vantaggi-del-noleggio-a-lungo-termine-furgoni/">
                                            <img class="lazy" data-src="https://images2-sicurauto.gazzettaobjects.it/wp-content/uploads/2022/09/23/08/00/Noleggio-furgoni-712x541.jpg?v=252889" alt="noleggio a lungo termine furgoni" />
                        <noscript>
                            <img src="https://images2-sicurauto.gazzettaobjects.it/wp-content/uploads/2022/09/23/08/00/Noleggio-furgoni-712x541.jpg?v=252889" alt="noleggio a lungo termine furgoni" />
                        </noscript>
                                            </a>
                    <header>
                        <h4>Quali sono i vantaggi del noleggio a lungo termine furgoni?</h4>
                    </header>
                                    </figure>
            </article>
                        <article>
                <figure class="has-media is-static">
                    <a href="https://www.sicurauto.it/guide-utili/ricorsi/multa-auto-quando-proporre-il-ricorso-in-autotutela/">
                                            <img class="lazy" data-src="https://images2-sicurauto.gazzettaobjects.it/wp-content/uploads/2022/09/22/10/30/multa-ricorso-712x541.jpg?v=252861" alt="" />
                        <noscript>
                            <img src="https://images2-sicurauto.gazzettaobjects.it/wp-content/uploads/2022/09/22/10/30/multa-ricorso-712x541.jpg?v=252861" alt="" />
                        </noscript>
                                            </a>
                    <header>
                        <h4>Multa auto: quando proporre il ricorso in autotutela</h4>
                    </header>
                                    </figure>
            </article>
                    </div>
    </div>
</div>
<!-- end component col media horizontal -->    </section>
    <!-- end section footer article -->

</div>
            </div>
			<!-- component social modal -->
<div class="box-social-modal is-hidden">
    <div class="box-social-modal-header">
        <div class="actions fxr-right-center">
            <a class="button">
                <span class="icon-gmotori-close fa-2x"></span>
            </a>
        </div>
    </div>
    <div class="box-social-modal-content">
        <ul class="fxr-center-center fxc-wrap is-colored">
            <li data-social="fb">
                <a>
                    <span class="icon-gmotori-facebook-circle fa-3x"></span>
                </a>
            </li>
            <li data-social="wa">
                <a>
                    <span class="icon-gmotori-whatsapp fa-3x"></span>
                </a>
            </li>
            <li data-social="tw">
                <a>
                    <span class="icon-gmotori-twitter fa-3x"></span>
                </a>
            </li>
            <li data-social="fbm">
                <a>
                    <span class="icon-gmotori-fbmessanger fa-3x"></span>
                </a>
            </li>
            <li data-social="link">
                <a>
                    <span class="icon-gmotori-link fa-3x"></span>
                </a>
                <div class="tooltip tooltip-notes is-hidden">
                    <small> link copiato negli appunti </small>
                </div>
            </li>
        </ul>
    </div>
</div>
<!-- end component social modal -->    </main>
			<!-- footer -->
            <footer id="l-footer">
                <!-- component block footer -->
<div class="block-footer">
    <div class="container">
        <div class="block-footer-content">
            <div class="columns">
                <div class="column is-4">
                    <div class="left-header">
                        <h4>SicurAUTO.it</h4>
                    </div>
                    <div class="left-content">
                        <nav>
							<ul class="left-list is-uppercase"><li id="menu-item-172847" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-172847"><a href="https://www.sicurauto.it/news/">NEWS</a></li>
<li id="menu-item-246591" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-246591"><a href="/tag/coronavirus/">#Coronavirus</a></li>
<li id="menu-item-246592" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-246592"><a href="https://www.sicurauto.it/b2b-auto-flotte/">Business &#038; Flotte</a></li>
<li id="menu-item-172851" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-172851"><a href="https://www.sicurauto.it/guide-utili/importazione-auto/">Importazione Auto</a></li>
<li id="menu-item-172853" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-172853"><a href="/sicuredu/">Manutenzione Auto</a></li>
<li id="menu-item-172785" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-172785"><a href="https://www.sicurauto.it/ricambi-e-accessori/">Ricambi e Accessori</a></li>
<li id="menu-item-172789" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-172789"><a href="https://www.sicurauto.it/guide-utili/acquisto-auto-usata/">Acquisto auto usata</a></li>
<li id="menu-item-21" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21"><a href="/crash-test/">Crash test</a></li>
</ul>                        </nav>
                    </div>
                    <div class="left-footer">
						<p>Copyright © SicurAUTO.it | v6.0 | 2000 – 2022<br />Claster Net - PL6762503116<br />Direttore Responsabile: Claudio Cangialosi</p>                    </div>
                </div>
                <div class="column is-offset-1 is-4">
                    <div class="center-header">
                        <nav>
                            <ul class="fxr-left-center">
								                                    <li class="has-padding"><a target="_blank"
                                                               href="https://www.facebook.com/sicurauto"><span
                                                    class="icon-gmotori-facebook-logo fa-1-5x"></span></a></li>
																                                    <li class="has-padding"><a target="_blank" href="https://twitter.com/sicurauto"><span
                                                    class="icon-gmotori-Twitter-min fa-1-5x"></span></a></li>
																                                    <li class="has-padding"><a target="_blank" href="https://www.youtube.com/user/sicurauto"><span
                                                    class="icon-gmotori-youtube fa-1-5x"></span></a></li>
																																								                                    <li class="has-padding"><a target="_blank"
                                                               href="https://www.sicurauto.it/feed/"><span
                                                    class="icon-gmotori-rss fa-1-5x"></span></a></li>
																                                
                            </ul>
                        </nav>
                    </div>
                    <div class="center-content">
						<p>Il sito SicurAUTO.it di titolarità di Claster NET, P.IVA PL6762503116, è affiliato a Gazzetta Motori di RCS Mediagroup S.p.a.. Unico responsabile dei contenuti (testi, foto, video e grafiche) è Claster NET; per ogni comunicazione avente ad oggetto i contenuti del Sito <a href="https://www.sicurauto.it/redazione/contattaci/" target="_blank" rel="noopener">cliccate qui</a>.</p>                        <p>
														 
                            <a style="color: #fff; text-decoration: none;" href="https://www.iubenda.com/privacy-policy/92408419/legal" target="_blank" rel="">
                                Informativa Privacy
                            </a>
                                &nbsp;- 
                             
                            <a style="color: #fff; text-decoration: none;" class=""  href="/privacy/" target="_blank"rel="">
                                Cookie Policy
                            </a>
                                                    </p>
                    </div>
                </div>
                <div class="column is-offset-1 is-2">
                    <div class="right-header">
                        <a href="https://www.gazzetta.it/" target="_blank">
                            <span class="icon-gmotori-gds_nero fa-1-5x"></span>
                        </a>
                    </div>
                    <div class="right-content is-special">
                        <nav class="has-border-top">
							<ul class="right-list is-uppercase"><li id="menu-item-30" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30"><a href="https://www.cairorcsmedia.it/?intcmp=fontesicurauto">Per pubblicità: CAIRORCSMEDIA SpA</a></li>
</ul>                        </nav>
                    </div>
					                    <div class="right-header">
                        <a href="https://www.sicurauto.it" class="logo has-mr-10">
                            <a href="https://www.sicurauto.it" class="logo">
								
                                <img class="lazy" data-src="https://components2.gazzettaobjects.it/rcs_gaz_verticali-motori-layout/v1/assets/img/loghi/logo-sicurauto-medium.svg?v=a7c04aaae9fc5b6e2005a19f0935adac"
                                     alt="Logo SicurAUTO.it"/>
                                <noscript>
                                    <img src="https://components2.gazzettaobjects.it/rcs_gaz_verticali-motori-layout/v1/assets/img/loghi/logo-sicurauto-medium.svg?v=a7c04aaae9fc5b6e2005a19f0935adac" alt="Logo SicurAUTO.it" />
                                </noscript>


                            </a>
                        </a>
                    </div>
                    <div class="right-content">
                        <nav>
							<ul class="fxc-center-left is-uppercase"><li id="menu-item-173069" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-173069"><a href="https://www.sicurauto.it/redazione/contattaci/">Contatti</a></li>
<li id="menu-item-173071" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-173071"><a href="https://www.sicurauto.it/redazione/chi-siamo-la-redazione-di-sicurauto-it/">Chi siamo</a></li>
</ul>                    </div>
                                    </div>
            </div>
        </div>
    </div>
</div>
</div>
<!-- end component block footer -->			</footer>
			<!-- /footer -->
			<script type='text/javascript' src='https://static2-sicurauto.gazzettaobjects.it/wp-content/themes/gazzetta-motori/js/comment-reply.js?v=20220916142929'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var frontEndAjax = {"ajaxurl":"https:\/\/www.sicurauto.it\/wp-admin\/admin-ajax.php","nonce":"8bcb87357c"};
/* ]]> */
</script>
<script type='text/javascript' src='https://static2-sicurauto.gazzettaobjects.it/wp-content/themes/gazzetta-motori/js/comment.js?v=20220916142929'></script>
<script type='text/javascript' src='https://static2-sicurauto.gazzettaobjects.it/wp-content/themes/gazzetta-motori/js/sticky-daily.js?v=20220916142929'></script>
<script type='text/javascript' src='https://static2-sicurauto.gazzettaobjects.it/wp-includes/js/wp-embed.min.js?v=20220916142929'></script>
<script src="//components2.rcsobjects.it/rcs_cpmt/v1/distro/sicurauto_ct.js"></script><script type="text/javascript">
  var load = function() {
                  callReviZoneId({"gmot_midbanner":961,"gmot_right_col":965})
            } 
  window.onload = load; 
</script>
      <!-- Hotjar Tracking Code -->
      <script type="text/javascript">
          window.addEventListener('cmpFileLoaded', function() {
              if ( (typeof privacyok != "undefined" && privacyok==true) && (typeof cmp != "undefined" && cmp.getUserConsentStatusForCustomVendor("hotjar") == true ) ) {
                  (function(h,o,t,j,a,r){
                      h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
                      h._hjSettings={hjid:944050,hjsv:6};
                      a=o.getElementsByTagName('head')[0];
                      r=o.createElement('script');r.async=1;
                      r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
                      a.appendChild(r);
                  })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
              }
          }, true);
        </script>
                      <script type="text/javascript">
            if(typeof privacyok != "undefined" && privacyok==true) {
                (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
                    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
                })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
                ga('create', 'UA-2775803-1', 'auto');
                ga('require', 'displayfeatures');
                ga('set', 'anonymizeIp', true);
                ga('send', 'pageview');
             }
            </script>
                    <script type="text/javascript">
            window._taboola = window._taboola || [];
            _taboola.push({flush: true});
        </script>
        <script src="//components2.rcsobjects.it/rcs_data-tracking/v1/distro/openx/gazzetta/openx_async.js" type="text/javascript"></script>
<script src="//components2.rcsobjects.it/rcs_omniture/v1/distro/gazzetta/s_code.js" type="text/javascript"></script>
<script src="//components2.rcsobjects.it/rcs_omniture/v1/distro/gazzetta/config.js" type="text/javascript"></script>
<script src="//components2.rcsobjects.it/rcs_omniture/v1/distro/gazzetta/TrackFunctions.js" type="text/javascript"></script>
<script type="text/javascript"><!--
/************* DO NOT ALTER ANYTHING BELOW THIS LINE ! **************/
var s_code=s.t();if(s_code)document.write(s_code)//--></script>
<script type="text/javascript"><!--
if(navigator.appVersion.indexOf('MSIE')>=0)document.write(unescape('%3C')+'\!-'+'-')
//--></script>

	<noscript><img src="https://smetrics.rcsmetrics.it/b/ss/rcsgazzettaproddef/1/H.25.2--NS/0" height="1" width="1" border="0" alt="" /></noscript>

<!--/DO NOT REMOVE/-->
<!-- End SiteCatalyst code version: H.25.2. -->
<script>
	// Static Queue Snippet
	!function (t, n) {
		t[n] = t[n] || {
			nlsQ: function (e, o, c, r, s, i) {
				return s = t.document, r = s.createElement("script"), r.async = 1, r.src = ("http:" === t.location.protocol ? "http:" : "https:") + "//cdn-gl.imrworldwide.com/conf/" + e + ".js#name=" + o + "&ns=" + n, i = s.getElementsByTagName("script")[0], i.parentNode.insertBefore(r, i), t[n][o] = t[n][o] || {
					g: c || {},
					ggPM: function (e, c, r, s, i) {
						(t[n][o].q = t[n][o].q || []).push([e, c, r, s, i])
					}
				}, t[n][o]
			}
		}
	}(window, "NOLBUNDLE");

	// SDK Initialization
	var nSdkInstance = NOLBUNDLE.nlsQ("P5E857909-76A9-4BC3-AA2B-24B586674303", "nlsnInstance");

	// Content Metadata
	var nielsenMetadata = {
		type: 'static',
		assetid: 'e8c06e9b1e76b98d3754800f1d694311', // *DYNAMIC METADATA*: unique ID for each article (Hashing URL) **REQUIRED**
		section: 'lagazzettadellosportTALmotori_BRW'
	};

	// Event 'staticstart' Call
	nSdkInstance.ggPM("staticstart", nielsenMetadata);
</script>
<!-- Chartbeat -->

<script type='text/javascript'>
	var _sf_async_config = _sf_async_config || {};
	/** CONFIGURATION START **/
	_sf_async_config.sections = 'verticali motori, sicurauto.it'; //CHANGE THIS
	_sf_async_config.authors = '';
	/** CONFIGURATION END **/

		function loadChartbeat() {
		window._sf_endpt=(new Date()).getTime();
		var e = document.createElement('script');
		var n = document.getElementsByTagName('script')[0];
		e.type = 'text/javascript';
		e.async = true;
		e.src = '//static.chartbeat.com/js/chartbeat_video.js';
		n.parentNode.insertBefore(e, n);
		}
		loadChartbeat();
</script>	</body>
</html>