<!doctype html>
<html lang="it-IT" prefix="og: http://ogp.me/ns#" class="no-js">
<head>
    <meta charset="UTF-8">
    <meta http-equiv="x-ua-compatible" content="ie=edge">
    <title>Riparazioni in officina, anche queste godono di garanzia</title>

    <link href="https://static2-motori.gazzettaobjects.it/wp-content/themes/gazzetta-motori/img/icons/sicurauto/favicon.png?v=20200331131638"
          type="image/png" rel="icon">
    <link href="https://static2-motori.gazzettaobjects.it/wp-content/themes/gazzetta-motori/img/icons/sicurauto/touch.png?v=20200331131638"
          rel="apple-touch-icon-precomposed">

    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    <meta name="viewport" content="initial-scale=1, shrink-to-fit=no">

	    <script>
		
        var env = "prd";
        var tipologia = "articolo";
		
        var sezione = 'guide-utili';


        var hashtag = "auto-usate";
		        var global_WEB_ROOT_XML = "https://static2-motori.gazzettaobjects.it/";
        var global_WEB_ROOT_IMG = "https://images2-motori.gazzettaobjects.it/";
        var global_WEB_ROOT_CSS = "https://static2-motori.gazzettaobjects.it/";
        var global_WEB_ROOT_JS = "https://static2-motori.gazzettaobjects.it/";
        var device = "desktop";
    </script>
	
<!-- This site is optimized with the Yoast SEO plugin v9.5 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Tutto, ma veramente tutto ciò che c&#039;è da sapere sulla garanzia delle riparazioni in officina, con la spiegazione di moltissimi casi."/>
<link rel="canonical" href="https://www.sicurauto.it/guide-utili/garanzia-auto/riparazioni-in-officina-anche-queste-godono-di-garanzia/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Riparazioni in officina, anche queste godono di garanzia" />
<meta property="og:description" content="Tutto, ma veramente tutto ciò che c&#039;è da sapere sulla garanzia delle riparazioni in officina, con la spiegazione di moltissimi casi." />
<meta property="og:url" content="https://www.sicurauto.it/guide-utili/garanzia-auto/riparazioni-in-officina-anche-queste-godono-di-garanzia/" />
<meta property="og:site_name" content="SicurAUTO.it" />
<meta property="article:tag" content="Auto usate" />
<meta property="article:tag" content="Officina" />
<meta property="article:tag" content="Riparazione" />
<meta property="article:section" content="Garanzia Auto" />
<meta property="article:published_time" content="2020-04-20T14:03:49+00:00" />
<meta property="article:modified_time" content="2020-04-20T22:58:05+00:00" />
<meta property="og:updated_time" content="2020-04-20T22:58:05+00:00" />
<meta property="og:image" content="https://wfprwpnressa01.blob.core.windows.net/sicurauto/2016/09/20/22/30/Riparazione-officina-1080x450.jpg" />
<meta property="og:image:secure_url" content="https://wfprwpnressa01.blob.core.windows.net/sicurauto/2016/09/20/22/30/Riparazione-officina-1080x450.jpg" />
<meta property="og:image:width" content="1080" />
<meta property="og:image:height" content="450" />
<meta property="og:image:alt" content="Riparazioni in officina" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Tutto, ma veramente tutto ciò che c&#039;è da sapere sulla garanzia delle riparazioni in officina, con la spiegazione di moltissimi casi." />
<meta name="twitter:title" content="Riparazioni in officina, anche queste godono di garanzia" />
<meta name="twitter:image" content="https://wfprwpnressa01.blob.core.windows.net/sicurauto/2016/09/20/22/30/Riparazione-officina.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//components2.gazzettaobjects.it' />
<link rel='dns-prefetch' href='//static2-motori.gazzettaobjects.it' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='foglia-desktop-css'  href='https://components2.gazzettaobjects.it/rcs_gaz_verticali-motori-layout/v1/css/pages/sicurauto/foglia.css?v=ee32d29d79c144844c2abaef7f8d5efe' media='' />
<script nomodule type="text/javascript" src="https://components2.gazzettaobjects.it/rcs_orchestrator/v3/index.legacy.min.js"></script><script type="text/javascript" src="https://components2.gazzettaobjects.it/rcs_orchestrator/v3/index.min.js"></script> 
        <script type="text/javascript">
            if (window.innerWidth <= 1440) {
                document.addEventListener('eventloadedTlDFP', function() {
                    document.querySelector('#l-main .wrapper').style.cssText = 'padding-left: 0.3em!important; padding-right: 0.3em!important';
                });
            }
        </script>
        <link rel="amphtml" href="https://www.sicurauto.it/guide-utili/garanzia-auto/riparazioni-in-officina-anche-queste-godono-di-garanzia/amp/">    <script type="text/javascript">
		        RCSAD_listpos = 'Position1,TopLeft,Frame1,Frame2,Bottom1';
		    </script>
	
    <script type="text/javascript">

		
		        RCSAD_sitepage = 'gazzetta.it/verticali-motori/sicurauto/pagine';
		    </script>
	        <script src="//components2.rcsobjects.it/rcs_tealium/v1/distro/verticali-motori/prod/utag.sync.js "></script>
	    <script type="text/javascript">
        var config = {
        getFlavor: function(){
            return  'desktop';
        },
        components: [
            {
    type: 'module',
    src: 'Gmotori/Global',
    type_: 'ext',
    src_: 'http://localhost:3002/index.js',
    priority: 1,
    events: [
        {
            target: document,
            eventName: 'DOMContentLoaded'
        }

    ],
    callback: function() {
        console.log('MenuSticky, Siema & Lazyload features loaded!');
    }
},
{
    type: 'ext',
    src: 'https://components2.gazzettaobjects.it/rcs_gaz_bookmarks/v1/index.min.js',
    priority: 4,
    events: [
        {
            target: window,
            eventName: 'load'
        }

    ],
    callback: function() {
        var myComponent = new RcsGazBookmarks('.bookmarks');
        myComponent.render();
    }
},
{
  type: 'ext',
  src: 'https://components2.gazzettaobjects.it/rcs_gaz_userauth/v1/index.min.js',
  src_: 'http://localhost:3002/index.js',
  priority: 1,
  events: [
      {
          target: window,
          eventName: 'load'
      }
  ],
  callback: function() {
       var myComponent = new RcsGazUserauth();
       myComponent.render();
   }
},
{
  type: 'ext',
  src: 'https://components2.gazzettaobjects.it/rcs_gaz_social-bar/v1/index.min.js',
  src_: 'http://localhost:3002/index.js',
  priority: 1,
  events: [
      {
          target: window,
          eventName: 'load'
      }
  ],
  callback: function() {
       var myComponent = new RcsGazSocialBar();
       myComponent.render();
   }
},
{
    type: 'module',
    src: 'Gmotori/FilterScroll',
    priority: 6,
    events: [
        {
            target: window,
            eventName: 'load'
        }
    ]
},
{
    type: 'ext',
    src: 'https://widgets.outbrain.com/outbrain.js',
    priority: 3,
    events: [
        {
            target: window,
            eventName: 'load'
        }
    ]
},
{
    type: 'module',
    src: 'Gmotori/CaptionImagePost',
    priority: 2,
    events: [
        {
            target: window,
            eventName: 'load'
        }
    ]
},
{
    type: 'module',
    src: 'Gmotori/Comments/SwitcherPost',
    priority: 3,
    events: [
        {
            target: window,
            eventName: 'load'
        }
    ]
},
{
    type: 'module',
    src: 'Gmotori/Comments/CountPost',
    priority: 3,
    events: [
        {
            target: window,
            eventName: 'load'
        }
    ]
},
{
    type: 'module',
    src: 'Gmotori/FontSizeSwitch',
    flavors: ['mobile'],
    priority: 4,
    events: [
        {
            target: window,
            eventName: 'load'
        }
    ]
},
{
    type: 'module',
    src: 'Gazzetta/ReadMoreAdv',
    flavors: ['mobile'],
    priority: 5,
    events: [
        {
            target: window,
            eventName: 'load'
        }
    ]
}        ]
        };
        var rcsOrchestrator = new RcsOrchestrator(config);
        rcsOrchestrator.load();
    </script>
    <link href="https://fonts.googleapis.com/css?family=Lato,400,700|Roboto+Condensed:400,700|Roboto:400,500,700"
          rel="stylesheet">

	<meta property="og:uuid" content="168385"/>


	
	<!-- Chartbeat -->
	<script type="text/javascript">
		var v_chartbeat = true;
		var _sf_async_config = _sf_async_config || {};
		/** CONFIGURATION START **/
		_sf_async_config.uid = 48229 /** CHANGE TO YOUR CHARTBEAT ACCOUNT ID **/
		_sf_async_config.domain = 'gazzetta.it'; /** CHANGE THIS **/
		_sf_async_config.flickerControl = false;
		_sf_async_config.useCanonical = true;
		_sf_async_config.autoDetect = false;
		/** CONFIGURATION END **/
		var _sf_startpt = (new Date()).getTime();
	</script>

</head>

<body class="post-template-default single single-post postid-168385 single-format-standard riparazioni-in-officina-anche-queste-godono-di-garanzia">

    <script type="text/javascript">
        var utag_data = {}
        var utag_cfg_ovrd = {
            domain: "https://components2.rcsobjects.it",
			            path: "https://components2.rcsobjects.it/rcs_tealium/v1/distro/verticali-motori/prod/",
            env: "prod"
			        }
    </script>
	    <script type="text/javascript"
            src="//components2.rcsobjects.it/rcs_tealium/v1/distro/verticali-motori/prod/utag.js "></script>

    <div id="rcsad_Position1" style="display:none">
        <script type="text/javascript">
            if (window.googletag) {
                googletag.cmd.push(function () {
                    googletag.display('rcsad_Position1');
                });
            }
        </script>
    </div>
	
<!-- wrapper -->

<header id="l-header">
	<!-- component box sponsor-->
<div class="box-sponsor">
    <div class="container">
        <div class="box-sponsor-content">
                <span class="fxr-center-center">Questo sito contribuisce alla audience de
                                    <span class="logo"></span>
                                </span>
        </div>
    </div>
</div>
<!-- end component box sponsor --><!-- component secondary-nav-->
<div class="box-secondary-nav">
    <div class="container">
        <div class="box-secondary-nav-content fxr-between-center">
            <nav class="left-link">
                <ul class="fxr-center-center">
					                        <li class="fxr-inline-left-center"><a target="_blank" href="https://www.facebook.com/sicurauto"><span
                                        class="icon-gmotori-facebook-logo fa-1x"></span></a></li>
										                        <li class="fxr-inline-left-center"><a target="_blank"
                                                              href="https://twitter.com/sicurauto"><span
                                        class="icon-gmotori-Twitter-min fa-1x"></span></a></li>
										                        <li class="fxr-inline-left-center"><a target="_blank"
                                                              href="https://www.youtube.com/user/sicurauto"><span
                                        class="icon-gmotori-youtube fa-1x"></span></a></li>
																														                        <li class="fxr-inline-left-center"><a target="_blank" href="https://www.sicurauto.it/news/rss/"><span
                                        class="icon-gmotori-rss fa-1x"></span></a></li>
					
					
                    
                </ul>
            </nav>
            <nav class="right-link">
                <ul class="fxr-center-center">
                    <li class="fxr-inline-left-center"><a class="is-capitalized"
                                                          href="https://www.sicurauto.it/accedi"
                                                          id="accedi"> Accedi <span
                                    class="icon-gmotori-indicator-down arrow-down-logo is-hidden"></span></a></li>
                    <li class="fxr-inline-left-center"><a><span class="icon-gmotori-Search_lens fa-1-5x"></span></a>
                        <div class="search-nav is-hidden">
                            <div class="search-nav-content">
                                <form role="search" method="get" id="searchform" action="https://www.sicurauto.it/">
                                    <div class="input-search-box fxr-between-center">
                                        <input type="text" placeholder="Cerca" value="" name="s" id="s"/>
                                        <button type="submit" style="cursor:pointer;"><span
                                                    class="icon-gmotori-Search_lens fa-1-5x"></span></button>
                                    </div>
                                    <div class="error-search-text is-hidden" style="color: black; padding-top: 10px;">Per iniziare la ricerca inserisci almeno tre caratteri</div>
                                </form>
                            </div>
                        </div>
                    </li>
                    <li class="fxr-inline-left-center"><a class="logo-gazzetta" href="https://www.gazzetta.it/Motori/?intcmp=headermotori"
                                                          target="_blank"> <span
                                    class="icon-gmotori-G fa-2x"></span> </a></li>
                </ul>
            </nav>
        </div>
        <div class="box-secondary-nav-content fxr-between-center">
            <nav class="left-link"></nav>
            <nav class="right-link">
                <div class="container"
                     style="position: absolute; z-index: 99999; background: black; color: white; width: 180px; right: 49px;">
                    <ul class="menu_login_profilo_nascosto" style='display: none'>
                        <li class="normalUser"><a class="checkLocation" href="/il-tuo-profilo?update=1" id="modProfilo">Modifica
                                Profilo</a></li>
                        <li class="normalUser"><a class="checkLocation" href="/le-tue-preferenze" id="prefProfilo">Preferenze
                                Profilo</a></li>
                        <li class="normalUser"><a class="checkLocation" href="/aggiorna-password" id="resetPwd">Reimposta
                                Password</a></li>
                        <li class="normalUser"><a class="logout goLogout">Esci</a></li>
                    </ul>
                </div>
            </nav>
        </div>
    </div>
</div>
<!-- end component secondary-nav --><!-- component primary-nav column -->
<div class="box-primary-nav">
    <div class="container">
        <div class="box-primary-nav-content is-column">
            <a href="https://www.sicurauto.it" class="logo">
                <img src="https://components2.gazzettaobjects.it/rcs_gaz_verticali-motori-layout/v1/assets/img/loghi/logo-sicurauto-large.svg?v=fbe16624da5870faa0c15c6dc27ed6f8" alt="Logo SicurAUTO.it" />
            </a>
            <nav class="left-link is-uppercase">
            <script>console.log('force cron tag menu')</script><ul class="jcdjnfdsjk"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-100875 fxr-inline-left-center"><a data-anchor="news"  href="https://www.sicurauto.it/news/" class="" rel="100875">NEWS</a><div rel="100875" class="sub-nav is-hidden"><div class="sub-nav-content"><div class="columns"><div class="column is-3"><div class="link-content"><ul><li><a data-anchor="attualita-e-curiosita"  href="https://www.sicurauto.it/news/attualita-e-curiosita/">Attualità e Curiosità</a></li>
<li><a data-anchor="auto-elettriche-ibride"  href="https://www.sicurauto.it/news/auto-elettriche-ibride/">Auto elettriche e ibride</a></li>
<li><a data-anchor="blog"  href="https://www.sicurauto.it/news/blog/">Blog della Redazione</a></li>
<li><a data-anchor="codice-della-strada"  href="https://www.sicurauto.it/news/codice-della-strada/">Codice della Strada, RC Auto e Ricorsi Multe</a></li>
<li><a data-anchor="lesperto-di-sicurauto"  href="https://www.sicurauto.it/news/lesperto-di-sicurauto/">L&#8217;esperto di SicurAUTO</a></li>
</ul></div></div><div class="column is-3"><div class="link-content"><ul><li><a data-anchor="novita-del-mercato"  href="https://www.sicurauto.it/news/novita-del-mercato/">Novità del mercato</a></li>
<li><a data-anchor="pneumatici-auto"  href="https://www.sicurauto.it/news/pneumatici-auto/">Pneumatici Auto</a></li>
<li><a data-anchor="sistemi-di-sicurezza"  href="https://www.sicurauto.it/news/sistemi-di-sicurezza/">Sistemi di sicurezza</a></li>
</li>
</ul></div></div></div></div>
					<div class="sub-nav-footer">
						<h4>Altre notizie NEWS da non perdere</h4>
						<div class="box-hashtag is-marginless">
							<div class="box-hashtag-content">
								<ul class="fxr-left-center"><li  class="is-uppercase"><a data-anchor="" href="/tag/coronavirus">#coronavirus</a></li><li  class="is-uppercase"><a data-anchor="" href="/tag/multe">#multe</a></li><li  class="is-uppercase"><a data-anchor="" href="/tag/pagamento-multe">#pagamento-multe</a></li></ul>
							</div>
						</div>
					</div></div><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-121477 fxr-inline-left-center"><a data-anchor="coronavirus"  href="/tag/coronavirus"rel="121477">#Coronavirus</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-168879 fxr-inline-left-center"><a data-anchor="crash-test"  href="https://www.sicurauto.it/crash-test/"rel="168879">Crash test</a><div rel="168879" class="sub-nav is-hidden"><div class="sub-nav-content"><div class="columns"><div class="column is-3"><div class="link-content"><ul><li><a data-anchor="crash-test"  href="/crash-test/">Test Euro NCAP con Video</a></li>
<li><a data-anchor="news-crash-test"  href="https://www.sicurauto.it/crash-test/news-crash-test/">News Crash Test</a></li>
<li><a data-anchor="protocolli"  href="https://www.sicurauto.it/crash-test/protocolli/">Protocolli di Test</a></li>
</li>
</ul></div></div></div></div>
					<div class="sub-nav-footer">
						<h4>Altre notizie CRASH TEST da non perdere</h4>
						<div class="box-hashtag is-marginless">
							<div class="box-hashtag-content">
								<ul class="fxr-left-center"><li  class="is-uppercase"><a data-anchor="" href="/tag/global-ncap">#global-ncap</a></li><li  class="is-uppercase"><a data-anchor="" href="/tag/india">#india</a></li><li  class="is-uppercase"><a data-anchor="" href="/tag/mahindra">#mahindra</a></li></ul>
							</div>
						</div>
					</div></div><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-191531 fxr-inline-left-center"><a data-anchor="sicuredu"  href="https://www.sicurauto.it/sicuredu/"rel="191531">#SicurEDU</a><div rel="191531" class="sub-nav is-hidden"><div class="sub-nav-content"><div class="columns"><div class="column is-3"><div class="link-content"><ul><li><a data-anchor="ammortizzatori"  href="https://www.sicurauto.it/sicuredu/ammortizzatori/">Ammortizzatori</a></li>
<li><a data-anchor="batterie-auto"  href="https://www.sicurauto.it/sicuredu/batterie-auto/">Batterie Auto</a></li>
<li><a data-anchor="impianto-gpl"  href="https://www.sicurauto.it/sicuredu/impianto-gpl/">Impianto GPL</a></li>
<li><a data-anchor="lampade-auto"  href="https://www.sicurauto.it/sicuredu/lampade-auto/">Lampade Auto</a></li>
<li><a data-anchor="manutenzione-auto"  href="https://www.sicurauto.it/sicuredu/manutenzione-auto/">Manutenzione</a></li>
</ul></div></div><div class="column is-3"><div class="link-content"><ul><li><a data-anchor="pastiglie-freno"  href="https://www.sicurauto.it/sicuredu/pastiglie-freno/">Pastiglie Freno</a></li>
<li><a data-anchor="pneumatici-automobile"  href="https://www.sicurauto.it/sicuredu/pneumatici-automobile/">Pneumatici</a></li>
<li><a data-anchor="seggiolini-auto-bambino"  href="https://www.sicurauto.it/sicuredu/seggiolini-auto-bambino/">Seggiolini Auto</a></li>
<li><a data-anchor="tergicristalli"  href="https://www.sicurauto.it/sicuredu/tergicristalli/">Tergicristalli</a></li>
<li><a data-anchor="parabrezza"  href="https://www.sicurauto.it/sicuredu/parabrezza/">Vetri Auto</a></li>
</li>
</ul></div></div></div></div></div><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-100913 fxr-inline-left-center"><a data-anchor="guide-utili"  href="#"rel="100913">Guide Utili</a><div rel="100913" class="sub-nav is-hidden"><div class="sub-nav-content"><div class="columns"><div class="column is-3"><div class="link-content"><ul><li><a data-anchor="acquisto-auto-usata"  href="https://www.sicurauto.it/guide-utili/acquisto-auto-usata/">Acquisto auto usata</a></li>
<li><a data-anchor="codice-della-strada"  href="/guide-utili/codice-della-strada/">Articoli codice della strada</a></li>
<li><a data-anchor="assicurazioni"  href="https://www.sicurauto.it/guide-utili/assicurazioni/">Assicurazioni</a></li>
<li><a data-anchor="comprare-e-vendere-auto-online"  href="https://www.sicurauto.it/guide-utili/comprare-e-vendere-auto-online/">Comprare e vendere auto online</a></li>
<li><a data-anchor="glossario"  href="/guide-utili/glossario/">Glossario auto</a></li>
</ul></div></div><div class="column is-3"><div class="link-content"><ul><li><a data-anchor="importazione-auto"  href="https://www.sicurauto.it/guide-utili/importazione-auto/">Importazione Auto</a></li>
<li><a data-anchor="patente"  href="https://www.sicurauto.it/guide-utili/patente/">Patente</a></li>
<li><a data-anchor="primo-soccorso"  href="https://www.sicurauto.it/guide-utili/primo-soccorso/">Primo soccorso</a></li>
<li><a data-anchor="ricorsi"  href="https://www.sicurauto.it/guide-utili/ricorsi/">Ricorsi</a></li>
<li><a data-anchor="noleggio-auto"  href="https://www.sicurauto.it/guide-utili/noleggio-auto/">Noleggio Auto</a></li>
</ul></div></div><div class="column is-3"><div class="link-content"><ul><li><a data-anchor="garanzia-auto"  href="https://www.sicurauto.it/guide-utili/garanzia-auto/">Garanzia Auto</a></li>
<li><a data-anchor="pratiche-auto"  href="https://www.sicurauto.it/guide-utili/pratiche-auto/">Pratiche Auto</a></li>
<li><a data-anchor="assistenza-legale"  href="https://www.sicurauto.it/guide-utili/assistenza-legale/">Assistenza legale</a></li>
<li><a data-anchor="guida-sicura"  href="https://www.sicurauto.it/guide-utili/guida-sicura/">Guida Sicura</a></li>
</li>
</ul></div></div></div></div></div><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-171443 fxr-inline-left-center"><a data-anchor="ricambi-e-accessori"  href="https://www.sicurauto.it/ricambi-e-accessori/"rel="171443">Ricambi e Accessori</a><div rel="171443" class="sub-nav is-hidden"><div class="sub-nav-content"><div class="columns"><div class="column is-3"><div class="link-content"><ul><li><a data-anchor="tecnica-e-manutenzione"  href="https://www.sicurauto.it/ricambi-e-accessori/tecnica-e-manutenzione/">Tecnica e manutenzione</a></li>
<li><a data-anchor="test-e-recensioni"  href="https://www.sicurauto.it/ricambi-e-accessori/test-e-recensioni/">Test e recensioni</a></li>
</li>
</ul></div></div></div></div>
					<div class="sub-nav-footer">
						<h4>Altre notizie RICAMBI E ACCESSORI da non perdere</h4>
						<div class="box-hashtag is-marginless">
							<div class="box-hashtag-content">
								<ul class="fxr-left-center"><li  class="is-uppercase"><a data-anchor="" href="/tag/adac">#adac</a></li><li  class="is-uppercase"><a data-anchor="" href="/tag/fai-da-te">#fai-da-te</a></li><li  class="is-uppercase"><a data-anchor="" href="/tag/germania">#germania</a></li></ul>
							</div>
						</div>
					</div></div><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-167875 fxr-inline-left-center"><a data-anchor="forum.sicurauto.it"  href="https://forum.sicurauto.it/"rel="167875">Forum</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-186606 fxr-inline-left-center"><a data-anchor="albo-richiami"  href="/albo-richiami/"rel="186606">Albo Richiami</a></li>
</ul>            </nav>
        </div>
        <div class="box-primary-nav-content fxr-between-center">
            <nav class="left-link"></nav>
            <nav class="right-link">
                <div class="container" style="position: absolute;z-index: 99999;background: #383838;color: white;width: 180px;left: 761px; height:auto; max-height: unset;">
                    <ul class="menu_login_profilo_nascosto" style="display: none;padding-right: 0.625em;padding-left: 0.625em;padding-top: 11px;font-size: 13px;/* font-weight: 400 !important; *//* line-height: 27px; */">
                        <li class="normalUser"><a class="checkLocation" href="/il-tuo-profilo?update=1" id="modProfilo">Modifica Profilo</a></li>              
                        <li class="normalUser"><a class="checkLocation" href="/le-tue-preferenze" id="prefProfilo">Preferenze Profilo</a></li>
                        <li class="normalUser" style="
"><a class="checkLocation" href="/aggiorna-password" id="resetPwd">Reimposta Password</a></li>
                        <li class="normalUser" style="
    padding-top: .5em;
    padding-bottom: -3.75em;
"><a class="logout goLogout">Esci</a></li>
                    </ul>
                </div>
            </nav>
        </div>
    </div>
</div>
<!-- end component primary-nav -->
<!-- component tertiary-nav -->

<div class="box-tertiary-nav is-white" style="display:none;">
    <div class="container">
        <div class="box-tertiary-nav-content fxr-between-center">
            <div class="left-link fxr-center-center">
                <a href="https://www.sicurauto.it" class="logo">
                    <img src="https://components2.gazzettaobjects.it/rcs_gaz_verticali-motori-layout/v1/assets/img/loghi/logo-sicurauto-small.svg?v=db26c0889477ac633949a0113b60a301" alt="Logo SicurAUTO.it" />
                </a>
                <h4 class="">Riparazioni in officina: anche queste godono di garanzia</h4>
            </div>
            <div class="right-link fxr-center-center">
                <ul class="fxr-center-center ">
                    <li class="fxr-inline-left-center">
                        <a class="" href="#"><span class="icon-gmotori-bookmark-empty fa-2x bookmarks"></span></a>
                    </li>
                    <li class="fxr-inline-left-center" data-social="fb">
                        <a><span class="icon-gmotori-facebook-circle fa-2x"></span></a>
                    </li>
                    <li class="fxr-inline-left-center" data-social="tw">
                        <a><span class="icon-gmotori-twitter fa-2x"></span></a>
                    </li>
                    <li class="fxr-inline-left-center" data-social="more-header">
                        <a><span class="icon-gmotori-more fa-2x"></span></a>
                    </li>
                </ul>
            </div>
        </div>
    </div>
    <span class="line "></span>
</div>
<!-- end component tertiary-nav --></header>
<!-- /header -->    <main id="l-main">
		            <div class="wrapper">
				<div class="rcsad_TopLeft">
    <div id="rcsad_TopLeft" class="hiddenTop" style="display:none" >
        <script type="text/javascript">
            if (window.googletag) {
                googletag.cmd.push(function () {
                    googletag.display('rcsad_TopLeft');
                });
            }
        </script>
    </div>
</div><div class="container">
				
    <!-- section header article -->
    <section class="header-article">
        <!-- component three col -->
<div class="block-header is-marginless">
    <div class="block-header-header">
        <figure>
                        <img src="https://images2-motori.gazzettaobjects.it/sicurauto/2016/09/20/22/30/Riparazione-officina-1080x611.jpg" alt="Riparazioni in officina" />
                        </figure>
    </div>
    <div class="block-header-content is-absolute">
        <div class="columns">
            <div class="column is-2">
                <div class="left-content fxc-between-right">
                                            <div class="section has-background is-black has-text-right fxc-top-right">
                            <a class="" href="https://www.sicurauto.it/guide-utili/garanzia-auto/"><span class="is-uppercase is-white has-pd-right">Garanzia Auto</span></a>                            <a class="" href="/tag/riparazione/"><span class="is-uppercase is-white">#Riparazione</span></a>                        </div>
                                        <div class="actions">
                        <!-- <a href=""> <span class="icon-gmotori-bookmark-empty fa-2x bookmarks"></span></a> -->
                    </div>
                </div>
            </div>
            <div class="column is-7">
                <div class="center-content">
                    <header>
                        <div class="title">
                            <h1 class="is-white is-large">Riparazioni in officina: anche queste godono di garanzia</h1>
                        </div>
                    </header>
                </div>
            </div>
            <div class="column is-3">
                            </div>
        </div>
    </div>
</div>
<!-- end component three col -->    </section>
    <!-- end section header article -->

    <!-- section body article -->
    <section class="body-article">
        <div class="columns">
            <aside class="column is-2">
                <div class="fxc-bottom-right">
                    <!-- component box -->
<div class="box is-static">
    <a class="" href="https://www.sicurauto.it/guide-utili/garanzia-auto/"><div class="box-media"><figure><span class="icon-gmotori-newspaper fa-3x"></span></figure></div><div class="box-content"><p>Garanzia Auto: tutte le notizie</p></div></a></div>

<!-- end component box --><!-- component box social share v -->
<div class="box-social-share">
    <div class="box-social-share-content">
        <ul class="fxc-center-right is-vertical is-colored">
			                    <li><a href="#commentform">
                            <span class="icon-gmotori-commentbubble fa-3x"></span></a>
                    </li>
				            <li>
                <a><span class="icon-gmotori-bookmark-empty fa-2x bookmarks"></span></a>
            </li>
            <li data-social="fb">
                <a><span class="icon-gmotori-facebook-circle fa-2x"></span></a>
            </li>
            <li data-social="tw">
                <a><span class="icon-gmotori-twitter fa-2x"></span></a>
            </li>
            <li data-social="more">
                <a><span class="icon-gmotori-more fa-2x"></span></a>
            </li>
        </ul>
    </div>
</div>
<!-- end component box social share v -->                </div>

            </aside>
            <div class="column is-6">
                <div class="body-content">
                                        <h2>
                        Tutto, ma veramente tutto ciò che c'è da sapere sulla garanzia delle riparazioni in officina, con la spiegazione di moltissimi casi                    </h2>
                    <!-- component box date article -->
<div class="box-date">
    <div class="box-date-header">
        <span class="border-solid"></span>
    </div>
    <div class="box-date-content">
        <span>20 aprile 2020 - 16:03</span>
    </div>
</div>
<!-- end component box date article --><p><p>La disciplina della <strong>garanzia sui beni di consumo</strong>, prevista dal Codice del Consumo emanato con <a href="http://legxv.camera.it/cartellecomuni/leg14/RapportoAttivitaCommissioni/commissioni/allegati/10/10_all_codconsumo.pdf" target="_blank" rel="noopener">Decreto legislativo 206 del 6/9/2005</a> che ha recepito la <a href="http://europa.eu/legislation_summaries/consumers/protection_of_consumers/l32022_it.htm" target="_blank" rel="noopener">Direttiva europea 99/44</a>, si applica anche alle manutenzioni e alle <strong>riparazioni in officina</strong> delle automobili. Va per&ograve; ricordato che tutte le <a href="https://www.sicurauto.it/news/codice-del-consumo-le-nuove-normative-in-vigore-dal-2014/">norme del Codice del Consumo</a> sono riservate esclusivamente ai <strong>consumatori</strong>, ovvero &lsquo;<em>alle persone fisiche che agiscono per scopi estranei all&rsquo;attivit&agrave; imprenditoriale o professionale</em>&lsquo;. Tutti coloro invece che, in veste di <strong>persone giuridiche</strong>,&nbsp;acquistano beni di consumo con fattura e partita Iva per utilizzarli nella loro attivit&agrave;, restano fuori dalla tutela del Codice del Consumo. E possono invocare solo le <strong>norme previste dal Codice Civile</strong> agli articoli 1176 e 1490 e seguenti in materia di garanzia commerciale sulla vendita in generale. Il consumatore privato &egrave; quindi protetto in modo assai efficace. Ma &egrave; chiamato a <strong>conoscere bene i suoi diritti</strong> per difendersi e contrastare il modo di fare talvolta vessatorio e spesso grossolano di alcune officine. La tutela del consumatore in materia di garanzia &egrave; affidata all&rsquo;<a href="https://www.agcm.it/" target="_blank" rel="noopener">Autorit&agrave; del Garante della Concorrenza e del Mercato</a>&nbsp;(AGCM) alla quale chiunque pu&ograve; rivolgersi gratuitamente per un eventuale ricorso.</p>
<h2><strong>RIPARAZIONI IN OFFICINA: SENZA PEZZI DI RICAMBIO</strong></h2>
<p>In materia di riparazioni in officina bisogna fare una distinzione ai fini della garanzia fra:<!-- component box adv -->
<div class="box-adv">
    <div class="box--content">
        <div id="rcsad_Bottom1" style="display:none"></div>
        </div>
</div>
<!-- end component box adv --></p>
<p>&ndash; <strong>Riparazioni effettuate con impiego di sola manodopera e senza utilizzo di pezzi di ricambio</strong>. Il riparatore che si limita all&rsquo;intervento di sola manodopera oppure impiega ricambi forniti direttamente dal proprietario dell&rsquo;auto, <strong>non &egrave; soggetto all&rsquo;obbligo di fornire la garanzia</strong> prevista dal Codice del Consumo poich&eacute; non vende alcun bene. Semplicemente &egrave; responsabile della qualit&agrave; della prestazione d&rsquo;opera in base alle norme generali del Codice Civile. Riteniamo utile ricordare che in caso di danneggiamenti dovuti all&rsquo;impiego di ricambi forniti dal cliente che dopo il montaggio si rivelano difettosi, <strong>al riparatore non pu&ograve; essere addebitata alcuna responsabilit&agrave; degli eventuali danni</strong>. Sar&agrave; pertanto opportuno prima del montaggio dichiararlo esplicitamente al cliente, magari per iscritto.</p>
<h2><strong>RIPARAZIONI IN OFFICINA: CON PEZZI DI RICAMBIO</strong></h2>
<p>&ndash; <strong>Riparazioni con fornitura di pezzi di ricambio</strong>. In questo caso si prefigura una vendita di ricambi montati soggetta alla <strong>garanzia biennale del Codice di Consumo</strong> nei confronti di consumatori privati. E pertanto il riparatore deve risponderne sia nell&rsquo;eventualit&agrave; di un ricambio difettoso che in quello in cui il pezzo idoneo sia stato installato erroneamente. In quest&rsquo;ultimo caso si deve procedere a una nuova installazione. In nessun caso il cliente &egrave; tenuto al pagamento di manodopera per la ripetizione della riparazione per difettosit&agrave; del pezzo di ricambio. Nel caso di <strong>riparazioni effettuate con impiego di pezzi di ricambi rigenerati</strong>, valgono le stesse norme di garanzia previste per i ricambi nuovi. Se i ricambi sono usati con il consenso del proprietario dell&rsquo;auto, &egrave; possibile ridurre la garanzia a un anno. In tutti i casi il diritto alla garanzia del Codice di Consumo &egrave; irrinunciabile. E qualsiasi accordo fra officina e cliente in deroga non ha valore giuridico. Per ulteriori informazioni &egrave; disponibile la nostra mini guida sulla&nbsp;<a href="http://www.sicurauto.it/garanzia-auto-nuova-e-usata.htm">garanzia auto nuova o usata con i diritti degli acquirenti</a>.</p>
<p><figure class=""><img class="lazy" data-src="https://images2-motori.gazzettaobjects.it/sicurauto/2020/03/04/10/00/montaggio-gomme-pneumatici-officina-gommista.jpg" alt=""><noscript><img src="https://images2-motori.gazzettaobjects.it/sicurauto/2020/03/04/10/00/montaggio-gomme-pneumatici-officina-gommista.jpg"></noscript></figure></p><p></p>
<h2><strong>LA GARANZIA NELLE OFFICINE AUTORIZZATE</strong></h2>
<p>In caso di <strong>acquisto di un&rsquo;auto nuova</strong> l&rsquo;eliminazione dei difetti durante il biennio di garanzia legale &egrave; compito del concessionario o comunque del venditore. Per prassi, il consumatore pu&ograve; rivolgersi a un&rsquo;<strong>officina autorizzata della rete della casa produttrice</strong>. Che per&ograve; quando opera in garanzia rappresenta il venditore, non la casa. &Egrave; per&ograve; bene sapere che l&rsquo;officina &egrave; autorizzata a intervenire nell&rsquo;ambito del contratto tra la casa e il concessionario e sar&agrave; pertanto rimborsata dalla casa. Nell&rsquo;eliminazione del difetto le linee guida della casa prescrivono di cercare di operare secondo il principio del minimo costo. Rimandando possibilmente alla manutenzione ordinaria (pagata dal cliente) eventuali interventi di prevenzione.</p>
<h2>DOCUMENTI RELATIVI AL DIRITTO DI GARANZIA</h2>
<p>L&rsquo;officina autorizzata deve accertare con attenzione la correttezza formale dei <strong>documenti relativi al diritto alla garanzia</strong>. Perch&eacute; se la casa non la dovesse riconoscere, diventa compito dell&rsquo;officina farsi rimborsare dal cliente per interventi in garanzia non dovuti e spiegarne le ragioni. Con tutte le difficolt&agrave; del caso. Per questo le officine autorizzate procedono con molta cautela. E verificano sempre se <strong>i tagliandi di manutenzione periodica sono stati eseguiti e la loro regolarit&agrave; di esecuzione</strong>. Infatti un tagliando eseguito fuori rete ufficiale da officina indipendente senza le prescritte regole pu&ograve; essere causa di rifiuto di garanzia. Su questo argomento &egrave; bene consultare le norme al riguardo previste dal Regolamento (UE) 461/2010. A scanso di equivoci, in mancanza di indicazioni chiare dalla casa, l&rsquo;Officina pu&ograve; rifiutare l&rsquo;intervento in garanzia solo quando:</p>
<p>&ndash; I tagliandi di manutenzione <strong>non risultino effettuati</strong> alla scadenza;<br>
&ndash; I tagliandi di manutenzione risultino effettuati, ma <strong>da parte di officine non della rete</strong> e senza la dovuta perizia con conseguenze sul funzionamento del veicolo. Nel caso in cui la garanzia venga legittimamente rifiutata per responsabilit&agrave; dell&rsquo;officina indipendente, &egrave; possibile rivalersi su di essa in virt&ugrave; delle norme del Codice del Consumo in materia di riparazioni;<br>
&ndash; Il certificato di garanzia <strong>non sia timbrato da un concessionario, oppure manchi del tutto</strong> (tipico delle auto di importazione illegale). In tal caso ci si deve rivalere sul venditore perch&eacute; il rifiuto dell&rsquo;officina autorizzata &egrave; corretto. La diffusa convinzione che la garanzia sia&nbsp;a prescindere&nbsp;un obbligo della casa &egrave; priva di validit&agrave; giuridica. La garanzia piuttosto &egrave; univocamente responsabilit&agrave; del venditore. Che pu&ograve; avvalersi della rete di officine della casa, unicamente in funzione del rapporto contrattuale tra il venditore e la casa stessa. Altrimenti ne risponde in proprio. Anche in questo caso la tutela del consumatore &egrave; affidata all&rsquo;AGCM.</p>
<h2><strong>DURATA GARANZIA SUGLI INTERVENTI</strong></h2>
<p>Una volta effettuato l&rsquo;intervento in garanzia ogni responsabilit&agrave; in materia del venditore <strong>decade al termine della garanzia biennale</strong> e nulla pi&ugrave; &egrave; dovuto all&rsquo;acquirente. Pertanto se viene cambiato in garanzia l&rsquo;alzacristalli al 18&deg; mese, e lo stesso alzacristalli dovesse ripresentare nuovamente anomalie di funzionamento al 26&deg; mese dall&rsquo;acquisto del veicolo, la nuova riparazione &egrave; a carico dell&rsquo;acquirente per scaduti termini di garanzia.</p>
<p><figure class=""><img class="lazy" data-src="https://images2-motori.gazzettaobjects.it/sicurauto/2020/04/09/15/00/officina-manutenzione-auto.jpg" alt=""><noscript><img src="https://images2-motori.gazzettaobjects.it/sicurauto/2020/04/09/15/00/officina-manutenzione-auto.jpg"></noscript></figure></p><p></p>
<h2><strong>GARANZIA RESIDUA</strong></h2>
<p>Sbaglia chi crede che un pezzo sostituito in garanzia abbia diritto a un nuovo periodo di garanzia biennale. Qualunque ricambio sostituito gratuitamente nel periodo di garanzia <strong>&egrave; gravato di garanzia residua, in altre parole sino al termine della garanzia biennale dell&rsquo;intero veicolo</strong>. L&rsquo;unico tentativo possibile &egrave; cercare di dimostrare che la riparazione sia stata compiuta in modo inadeguato al solo scopo di arrivare al termine della garanzia principale. Ricordarsi per&ograve; che dalla scadenza dei due anni si ha diritto a due mesi per effettuare i reclami. In pratica i mesi di garanzia sono 26.</p>
<h2><strong>INTERVENTI IN GARANZIA: FARSI RILASCIARE RICEVUTA</strong></h2>
<p>Esigere la fattura a costo zero di tutti gli interventi in garanzia con il dettaglio degli interventi e dei materiali impiegati &egrave; una buona regola e rende possibile la denuncia dell&rsquo;officina autorizzata o del concessionario all&rsquo;Autorit&agrave; garante del mercato e della concorrenza per comportamento sleale. Magari non ne viene niente in tasca, ma l&rsquo;officina potrebbe incorrere in una severa sanzione economica, oltre alla pubblicit&agrave; negativa connessa al caso.</p>
<h2><strong>LA GARANZIA DELLE OFFICINE INDIPENDENTI</strong></h2>
<p>Il diritto di <strong>affidare la manutenzione ordinaria a un&rsquo;officina di propria fiducia</strong>, anche non appartenente alla rete ufficiale della casa costruttrice, senza far decadere il diritto alla garanzia in caso di difetti, &egrave; stato sancito per la prima volta dal Regolamento 1400/2002 CE e rafforzato alla scadenza dal Regolamento (UE) 461/2010. Nel rivolgersi alle officine indipendenti &egrave; necessario per&ograve; osservare alcune regole stabilite dalla Commissione europea che riteniamo opportuno riepilogare:</p>
<p>&ndash; Il tagliando deve essere eseguito secondo le prescrizioni della casa, indicate nelle informazioni tecniche disponibili a tutti gli operatori del settore;<br>
&ndash; Dev&rsquo;essere accertato l&rsquo;impiego di ricambi almeno di qualit&agrave; equivalente all&rsquo;originale secondo quanto disposto dal Regolamento 461/2010;<br>
&ndash; Il lubrificante dev&rsquo;essere della qualit&agrave; prescritta. Non &egrave; sufficiente il solo rispetto della sola gradazione termica, ma la specifica qualit&agrave; del lubrificante;<br>
&ndash; Si deve verificare l&rsquo;esistenza o meno di richiami ufficiali sulla vettura sulla quale s&rsquo;intende intervenire;<br>
&ndash; &Egrave; necessario effettuare il controllo della presenza di codici di errore della diagnostica di bordo e tenerne conto magari chiedendo l&rsquo;assistenza della rete ufficiale.</p>
<p>I <a href="https://www.sicurauto.it/tag/richiamo/">richiami ufficiali</a> sono pubblici, sin dal maggio 2000, in virt&ugrave; di un Decreto Dirigenziale del Ministero dei Trasporti. L&rsquo;officina indipendente pertanto <strong>non pu&ograve; addurre alcuna scusa se trascura questo aspetto</strong>, assai critico ai fini della sicurezza del veicolo. Qualora durante la manutenzione ordinaria emerga un problema che richiede necessariamente l&rsquo;intervento di un&rsquo;officina autorizzata (esecuzione di un richiamo o riparazione in garanzia) il cliente dev&rsquo;essere informato preventivamente. Allo scopo di provvedere a sua cura perch&eacute; titolare del diritto di garanzia.</p>
<p><figure class=""><img class="lazy" data-src="https://images2-motori.gazzettaobjects.it/sicurauto/2020/03/16/16/00/Officina-revisione-auto.jpg" alt=""><noscript><img src="https://images2-motori.gazzettaobjects.it/sicurauto/2020/03/16/16/00/Officina-revisione-auto.jpg"></noscript></figure></p><p></p>
<h2><strong>LA GARANZIA DI CONFORMIT&Agrave;</strong></h2>
<p>Al momento dell&rsquo;accettazione dell&rsquo;auto assicurarsi che venga inserita la frase &ldquo;manutenzione ordinaria prevista al KM _______ od entro il _________&rdquo;. Secondo quanto previsto dal Regolamento Monti e confermato nel regolamento 461/2010.</p>
<h2><strong>DETTAGLIO DEI LAVORI</strong></h2>
<p>Alla riconsegna del veicolo, l&rsquo;officina deve rilasciare: una regolare ricevuta fiscale; la <strong>documentazione dei lavori effettuati</strong> con la dichiarazione relativa alla qualit&agrave; dei ricambi utilizzati; la copia della scheda di accettazione firmata dall&rsquo;officina e dal cliente. In tal modo si rende esplicito il contratto tra le parti. <strong>Finalizzato allo scopo di non perdere il diritto alla garanzia in seguito alla manutenzione da parte dell&rsquo;officina indipendente</strong>, per quanto la sola ricevuta fiscale con il dettaglio dei lavori eseguiti potrebbe essere gi&agrave; sufficiente. Se il venditore, la casa o l&rsquo;officina autorizzata in qualunque momento dovessero negare lecitamente la garanzia, a causa del non perfetto lavoro effettuato dall&rsquo;officina indipendente, <strong>il cliente ha il diritto di richiedere all&rsquo;officina indipendente che si faccia carico del problema, a sua cura e spese</strong>. In quanto responsabile di un difetto di conformit&agrave; contrattuale risultante dalla documentazione di cui sopra. Qualunque rifiuto di garanzia da parte della rete ufficiale deve comunque essere motivato per iscritto. Solo cos&igrave; il cliente pu&ograve; agire a sua tutela contro chi ha effettuato l&rsquo;intervento di manutenzione ignorando le disposizioni della casa costruttrice e comunque non a regola d&rsquo;arte.</p>
<h2><strong>MANUTENZIONE ORDINARIA A PAGAMENTO E INTERVENTI IN GARANZIA</strong></h2>
<p>Attenzione a <strong>non confondere manutenzione ordinaria a pagamento e interventi in garanzia</strong>. Premesso che la manutenzione ordinaria anche nel periodo di garanzia &egrave; sempre a pagamento, per richiederla ci si pu&ograve; rivolgere sia alla rete autorizzata della casa sia a qualunque altra officina. In entrambi i casi il lavoro e i materiali di consumo impiegati (in quanto a pagamento) sono soggetti a regolare garanzia. Che sar&agrave; quella del Codice Civile per la manodopera e quella del Codice di Consumo per i ricambi.</p>
<p><figure class=""><img class="lazy" data-src="https://images2-motori.gazzettaobjects.it/sicurauto/2020/03/24/15/00/manutenzione-auto-officina.jpg" alt=""><noscript><img src="https://images2-motori.gazzettaobjects.it/sicurauto/2020/03/24/15/00/manutenzione-auto-officina.jpg"></noscript></figure></p><p></p>
<h2><strong>GARANZIA DI DUE ANNI</strong></h2>
<p>Sui ricambi <strong>la garanzia &egrave; pertanto biennale</strong>. Se invece durante le operazioni di manutenzione presso un&rsquo;officina autorizzata si dovessero riscontrare anomalie dovute a un problema di garanzia relativo al funzionamento del veicolo, il ricambio sostituito gratuitamente sar&agrave; soggetto a <strong>garanzia residuale</strong>&nbsp;del veicolo. Ovvero scadr&agrave; con la cessazione stessa indipendentemente dalla data della sua sostituzione. In altre parole se acquisto una batteria scarica per mia incuria, la garanzia &egrave; di 24 mesi, se invece un&rsquo;officina autorizzata mi sostituisce in garanzia una batteria perch&eacute; riscontrata difettosa, la garanzia termina contemporaneamente alla fine della garanzia del veicolo. Anche se sostituita un mese o pochi giorni prima di tale data. Il materiale di consumo come le pastiglie freno sono soggette alla garanzia di 24 mesi. Ma solo per difettosit&agrave; di materiale e non per eccessivo consumo.</p>
<h2><strong>GARANZIA ESTESA</strong></h2>
<p>In caso di acquisto di un veicolo con <strong>garanzia estesa</strong> (tre o pi&ugrave; anni), &egrave; necessario fare attenzione alle condizioni previste dal contratto. Se il contratto di acquisto dell&rsquo;auto prevede un determinato numero di anni di garanzia senza ulteriori precisazioni (ad es. 3 o 4 o pi&ugrave; anni) si tratta di una garanzia &lsquo;estesa&rsquo;. Cio&egrave; il venditore, appoggiato dalla casa, estende tutte le obbligazioni a proprio carico previste dalla garanzia di 24 mesi di legge al numero di anni indicati nel contratto. Di conseguenza il regolamento EU 416/2010 si estende al numero di anni sottoscritto dalle parti. Se invece il contratto di acquisto <strong>subordina la garanzia alla manutenzione presso la rete della casa, si limitano i diritti dell&rsquo;acquirente</strong>. E in caso di contestazione pu&ograve; rivolgersi all&rsquo;AGCM per infrazione all&rsquo;art. 101 del Trattato Comunitario (pratiche commerciali scorrette).</p>
<h2><strong>L&rsquo;ESTENSIONE DELLA GARANZIA</strong></h2>
<p>Se il contratto di acquisto del veicolo prevede solo la garanzia legale di due anni, e l&rsquo;estensione agli anni successivi &egrave; stipulata con un contratto separato sottoscritto contestualmente all&rsquo;acquisto del veicolo o in un tempo successivo, siamo in presenza di accordo diverso dalla garanzia legale. E pertanto pu&ograve; includere lecitamente l&rsquo;<strong>obbligo della manutenzione presso la rete della casa</strong>. In questo caso non si ci pu&ograve; avvalere del regolamento europeo EU 416/2010 e si deve rispettare l&rsquo;obbligo di far eseguire la manutenzione ordinaria presso le officine della rete alle loro tariffe e alle loro condizioni. Si tratta infatti quasi sempre di contratti di tipo assicurativo. In cui l&rsquo;obbligo alla prestazione della garanzia &egrave; sottoscritto da un ente terzo (compagnia di assicurazione o simile) a cui la casa ha affidato l&rsquo;intera gestione del servizio.</p>
<p><figure class=""><img class="lazy" data-src="https://images2-motori.gazzettaobjects.it/sicurauto/2019/05/31/14/00/Meccanico-auto.jpg" alt=""><noscript><img src="https://images2-motori.gazzettaobjects.it/sicurauto/2019/05/31/14/00/Meccanico-auto.jpg"></noscript></figure></p><p></p>
<h2><strong>RISCHI DA VALUTARE</strong></h2>
<p>I rischi nel caso di cui sopra sono dietro l&rsquo;angolo. Perch&eacute;, anche se nel contratto di garanzia esteso (con atto separato) il gestore del servizio specifica che per esempio l&rsquo;impianto di scarico &egrave; coperto da assicurazione, potrebbe essere facilmente obbiettato dopo 2 anni di utilizzo che <strong>si tratta di un caso di usura</strong> e non di difetto. Con conseguente rifiuto di garanzia rifiutata. Questo tipo di contratti sono basati su pubblicit&agrave; ingannevoli. E in caso di contestazione <strong>&egrave; possibile impugnarli davanti alla Commissione del Garante della Concorrenza e del Mercato (Antitrust)</strong>, con o senza il supporto di un&rsquo;associazione di consumatori. In conclusione il consiglio di stare in guardia &egrave; d&rsquo;obbligo. Se il venditore o la casa costruttrice offre la garanzia estesa con contratto separato, si deve accettarla solo se gratuita e comunque non senza prima aver valutato le conseguenze. In caso di richiesta di pagamento il consiglio &egrave; di evitare. Salvo diversa valutazione per motivi personali.</p>
<h2><strong>MODIFICHE AFTERMARKET</strong></h2>
<p>L&rsquo;installazione di accessori o dispositivi di qualunque tipo dopo l&rsquo;acquisto della vettura ha <strong>conseguenze significative sulla garanzia</strong>. Un impianto a gas, un dispositivo antifurto, ma anche un impianto HI-FI, sono infatti &lsquo;invasivi&rsquo;. Nel montaggio richiedono una complessa integrazione con gli impianti della vettura. E quindi possono variare sostanzialmente la conformit&agrave; del veicolo rispetto a quella originale depositata presso il Ministero dei Trasporti. Il problema &egrave;aggravato dall&rsquo;approccio artigianale, basato sull&rsquo;esperienza dell&rsquo;installatore piuttosto che su una rigorosa documentazione tecnica prevista per il montaggio su uno specifico veicolo.</p>
<h2><strong>E IL COLLAUDO?</strong></h2>
<p>Inoltre non sono previste norme di collaudo per verificare la funzionalit&agrave; a fine montaggio. Ad esempio il collaudo della Motorizzazione Civile prescritto per gli impianti a Gas riguarda esclusivamente l&rsquo;accertamento del rispetto delle normative di sicurezza. E non della corretta funzionalit&agrave; dell&rsquo;impianto. <strong>Se per l&rsquo;installazione ci si rivolge a officina diversa dal concessionario, lo si solleva da ogni obbligo di garanzia sul veicolo</strong>, indipendentemente dalla relazione tra l&rsquo;impianto e l&rsquo;eventuale guasto, perch&eacute; a causa dell&rsquo;installazione il veicolo risulta diverso da quello venduto. &Egrave; pertanto consigliabile informare per iscritto il concessionario dell&rsquo;intenzione di installare un determinato impianto, specificando: il tipo d&rsquo;impianto; la marca, modello, versione e quant&rsquo;altro necessario per la identificazione tecnica dell&rsquo;impianto; l&rsquo;officina alla quale si intende rivolgere per l&rsquo;installazione.</p>
<p><figure class=""><img class="lazy" data-src="https://images2-motori.gazzettaobjects.it/sicurauto/2019/04/05/05/30/meccanico.jpg" alt=""><noscript><img src="https://images2-motori.gazzettaobjects.it/sicurauto/2019/04/05/05/30/meccanico.jpg"></noscript></figure></p><p></p>
<h2><strong>SILENZIO ASSENSO</strong></h2>
<p>Nella richiesta &egrave; consigliabile specificare che in caso di mancata risposta entro 10 giorni dalla ricezione (preferibile una raccomandata AR anticipata via email), <strong>l&rsquo;installazione si intende approvata dal concessionario nella sua qualit&agrave; di venditore responsabile della garanzia, senza conseguenze</strong>. Soluzione alternativa meno rischiosa dal punto di vista della protezione dei diritti di garanzia &egrave; quella di incaricare dell&rsquo;installazione dell&rsquo;impianto il concessionario (o un&rsquo;officina da lui indicata). Comparando preventivamente i costi richiesti con quelli di mercato. <strong>Chiunque installi l&rsquo;impianto &egrave; tenuto alla garanzia legale per 24 mesi che comprende i difetti di funzionamento</strong>. Nonch&eacute; le conseguenze di eventuali difetti dovuti al montaggio dell&rsquo;impianto su altre parti del veicolo. Quindi se un difetto su qualsiasi parte della vettura viene attribuito all&rsquo;imperfetto montaggio dell&rsquo;impianto a gas, dev&rsquo;essere eliminato a cura e spese dell&rsquo;installatore dell&rsquo;impianto. E non coperto dalla garanzia del veicolo.</p>
<h2><strong>LE RIPARAZIONI IN GARANZIA</strong></h2>
<p>Pu&ograve; capitare di essere vittima di in un <a href="https://www.sicurauto.it/news/i-10-errori-da-non-fare-dopo-un-incidente-stradale/">incidente al volante della propria vettura</a> e di essere rimborsati dalla compagnia di assicurazione della controparte ritenuta responsabile dei danni per il suo comportamento scorretto. In questi casi si porta l&rsquo;auto in carrozzeria e si pensa che tutto sia finito. Ma non &egrave; cos&igrave;. Ecco cosa pu&ograve; succedere.</p>
<p>&ndash; Al primo guasto che rientra nella garanzia legale, pu&ograve; essere obbiettato dalla rete del costruttore che <strong>la garanzia sia decaduta</strong> a causa di riparazione (si badi non manutenzione) effettuata da un&rsquo;officina non autorizzata dalla casa. In questo caso il rifiuto sarebbe corretto perch&eacute; il Regolamento EU 461/2010 prevede la liberalizzazione della manutenzione, per evitarne il monopolio durante il periodo di garanzia. La riparazione &egrave; cosa molto pi&ugrave; complessa e richiede un diverso livello di conoscenza. &Egrave; corretto pertanto che chi risponde della garanzia sull&rsquo;intero veicolo, sia certo dell&rsquo;abilit&agrave; di chi effettua le riparazione, per evitare di doversi far carico di difetti non dovuti attribuibili a imperizia del riparatore.</p>
<p>&ndash; Buona regola pertanto sarebbe che, durante il periodo di garanzia di qualunque tipo (legale, estesa, convenzionale per l&rsquo;usato, ecc.), ci si coordini con il responsabile della garanzia (di norma il venditore), per evitare qualsiasi problema. Anche in casi di riparazioni di carrozzeria per ripristino dopo un incidente;</p>
<h2><strong>IMPIANTI AFTERMARKET A GARANZIA SCADUTA</strong></h2>
<p>La garanzia dell&rsquo;usato &egrave; un argomento complesso. Il venditore risponde solo della conformit&agrave; del veicolo rispetto alle condizioni in cui il veicolo si trovava al momento della vendita. <strong>I guasti dovuti al normale uso del veicolo sono a carico dell&rsquo;acquirente</strong>. In tema di manutenzione e rapporti con le officine, compresa la installazione di impianti retrofit (aftermarket), valgono per&ograve; esattamente le stesse considerazioni fatte per il nuovo. In sostanza gli obblighi di garanzia del venditore sono definiti, ma <strong>implicano altrettanto definiti obblighi dell&rsquo;acquirente alla corretta manutenzione del veicolo</strong>, secondo le prescrizioni della casa costruttrice.&nbsp;Se al momento dell&rsquo;acquisto il venditore consegna un libretto di garanzia con i relativi tagliandi di manutenzione, il contenuto del libretto &egrave; una &lsquo;garanzia convenzionale ulteriore&rsquo;, cio&egrave; un&rsquo;estensione e un&rsquo;integrazione della garanzia legale. In caso di guasto comincia una complessa relazione a tre tra &lsquo;acquirente, l&rsquo;officina e il gestore, incaricato dal venditore della gestione del vostro reclamo.</p>
<p><figure class=""><img class="lazy" data-src="https://images2-motori.gazzettaobjects.it/sicurauto/2020/03/22/12/30/Meccanico-auto.jpg" alt=""><noscript><img src="https://images2-motori.gazzettaobjects.it/sicurauto/2020/03/22/12/30/Meccanico-auto.jpg"></noscript></figure></p><p></p>
<h2><strong>MANUTENZIONE POST GARANZIA</strong></h2>
<p>Analizziamo il <strong>rapporto tra cliente e officina</strong>. Alla base del rapporto con l&rsquo;officina di riparazione &egrave; riscontrabile un accordo informale in base al quale gli viene affidato l&rsquo;incarico di controllare la vettura dandogli le indicazioni del caso. Al termine del lavoro <strong>il riparatore ha diritto a un compenso rapportato all&rsquo;importanza dei lavori eseguiti a suo giudizio</strong>. &Egrave; sempre stato cos&igrave; e proprio per questo motivo &egrave; sempre stato difficile contestare l&rsquo;operato dell&rsquo;officina.</p>
<p>Oggi si &egrave; finalmente in condizione che <strong>il consumatore prenda coscienza dei propri diritti</strong>. Al momento dell&rsquo;accettazione del veicolo si stabilisce tacitamente quello che la legge definisce contratto d&rsquo;opera. La garanzia legale sancita dal Codice del Consumo copre il rischio nel caso in cui il lavoro non venga eseguito in conformit&agrave; del contratto. Pertanto &egrave; consigliabile <strong>evitare di fare richieste generiche del tipo &lsquo;date un&rsquo;occhiata&rsquo;</strong> perch&eacute; espone a grossi rischi e ad amare sorprese. Non si potranno infatti opporre contestazioni al meccanico per non essersi accorto del guasto, in fondo gli si &egrave; chiesto di dare soltanto &lsquo;un&rsquo;occhiata&rsquo; e il lavoro &egrave; stato conforme al contratto. Allo stesso modo, se l&rsquo;incarico al meccanico nel tentativo di contenere i costi e quello di &lsquo;fare il minimo indispensabile&rsquo; oppure di &lsquo;risparmiare&rsquo;&nbsp; ci si mette nel sacco da soli, soprattutto se si ha a che fare con chi della legge ha capito solo quello che gli fa comodo.</p>
<h2><strong>ESEMPIO PRATICO</strong></h2>
<p>Si tenga presente che se il difetto &egrave; conseguente a una precisa istruzione del cliente, ogni eventuale rogna successiva non sar&agrave; un difetto di conformit&agrave; e <strong>non si potr&agrave; reclamare alcunch&eacute; perch&eacute; il riparatore ha assolto il suo compito contrattuale</strong>. Lo stesso vale per le riparazioni di carrozzeria. Si badi per&ograve; che anche se il carrozziere viene pagato dall&rsquo;assicurazione (indennizzo diretto), egli resta comunque responsabile della conformit&agrave; del lavoro effettuato, anche se per la carrozzeria il concetto di conformit&agrave; &egrave; particolarmente difficile da stabilire, a causa delle molteplici tecniche di riparazione adottabili. In sostanza il carrozziere &egrave; molto pi&ugrave; esposto al rischio di &lsquo;comportamento sleale&rsquo;, perch&eacute; l&rsquo;omissione di precise informazioni al consumatore sulle modalit&agrave; di effettuazione della riparazione, unitamente al prezzo della medesima, apre la porta al contenzioso, specialmente quando paga l&rsquo;assicurazione. Per gestire i diritti alla conformit&agrave; del cliente <strong>il carrozziere deve dettagliare come intende procedere</strong>.</p>
<p>Ad esempio, se il danno riguarda un parafango:</p>
<p>Riparazione o Sostituzione?</p>
<p>Se riparazione:</p>
<p>&ndash; Materiale di riempimento (stucco)?<br>
&ndash; Recupero della forma originale (battilastra e finitura superficiale).</p>
<p>Se sostituzione:</p>
<p>&ndash; Parte nuova originale;<br>
&ndash; Parte di qualit&agrave; equivalente;<br>
&ndash; Parti di recupero da rottamai;<br>
&ndash; Finitura superficiale pre-verniciata;<br>
&ndash; Verniciatura;<br>
&ndash; Tipo di vernice;<br>
&ndash; Processo (quanti strati, spessore);<br>
&ndash; Essiccazione.</p>
<p>Queste informazioni consentono di valutare successivamente<strong> se la riparazione &egrave; risultata conforme al contratto o meno</strong>, soprattutto qualora emergano difetti di gradazione di colore, disallineamento dei lamierati, ecc. Quindi si deve pretendere che siano riportate nel preventivo le informazioni su come verr&agrave; eseguito il lavoro e, all&rsquo;accettazione, far riportare nella scheda i riferimenti del preventivo (numero e data). In caso di indennizzo diretto si pu&ograve; fare a meno della parte economica ma non del resto.</p>
<p>In sostanza:</p>
<p>a) Esigere che l&rsquo;officina registri la richiesta in un modulo numerato di accettazione, dopo aver concordato il dettaglio della riparazione;<br>
b) Evitare di farsi tentare da risparmi apparenti. Se il meccanico propone un lubrificante generico, si tenga presente che non &egrave; vero che un olio valga l&rsquo;altro.</p>
<h2><strong>LAVORO CONFORME</strong></h2>
<p>A scanso di equivoci, e per gestire qualsiasi problema dopo il lavoro, accertarsi che sia chiaramente specificato che<strong> il lavoro sia conforme alle prescrizioni della casa </strong>e che sia specificata <strong>la qualit&agrave; dei ricambi impiegati</strong>. Non significa che devono essere impiegati solo ricambi della casa ma che il meccanico si assume la responsabilit&agrave; legale della conformit&agrave; alle prescrizioni della casa di ci&ograve; che fornisce o esegue. Di fronte a proposte diverse, richiedere la sottoscrizione della garanzia che<strong> il risultato sar&agrave; lo stesso che si sarebbe avuto con ricambi della casa od originali</strong>. Farsi anche mettere per iscritto che l&rsquo;officina dispone delle informazioni tecniche e delle attrezzature necessarie per la esecuzione del lavoro. <strong>La garanzia legale sulla riparazione ha inizio dalla data di emissione della ricevuta fiscale ma solo per i consumatori e non per le figure giuridiche</strong>. In questo caso &egrave; bene seguire tutte le avvertenze di questo vademecum, per&ograve; non &egrave; possibile richiedere la garanzia legale ma solo quanto previsto dal Codice Civile a proposito del vizio occulto. Solo la qualit&agrave; e l&rsquo;accuratezza della fase di accettazione e la controfirma della stessa sono indice sicuro di aver di fronte un riparatore a basso rischio di &lsquo;sorprese&rsquo; a lavoro eseguito.</p>
<p><figure class=""><img class="lazy" data-src="https://images2-motori.gazzettaobjects.it/sicurauto/2019/05/20/15/00/Mano-meccanico.jpg" alt=""><noscript><img src="https://images2-motori.gazzettaobjects.it/sicurauto/2019/05/20/15/00/Mano-meccanico.jpg"></noscript></figure></p><p></p>
<h2><strong>RECLAMO E ONERE DELLA PROVA</strong></h2>
<p>In caso di malfunzionamento o comunque di difetti dopo la riparazione <strong>l&rsquo;onere della prova &egrave; sempre a carico dell&rsquo;officina</strong>. Per la contestazione portare il veicolo in officina, descrivere accuratamente il difetto e le circostanze in cui si manifesta e sporgere reclamo di conformit&agrave;. Per la contestazione la legge prevede 60 giorni dalla scoperta del difetto. Evitare di far sistemare da altri il difetto per poi presentarsi con una fattura per ottenere il rimborso.</p>
<h2><strong>ELIMINARE IL DIFETTO </strong></h2>
<p>L&rsquo;officina, proprio perch&eacute; ha il dovere di gestire il reclamo, ha il diritto di esaminare il difetto; se gli viene negato, <strong>non sar&agrave; pi&ugrave; possibile pretendere garanzia alcuna</strong>. Alcune reti (come Bosch) cominciano a offrire una garanzia di &lsquo;rete&rsquo;, il che permette almeno di rivolgersi a un&rsquo;altra officina della stessa rete, che pu&ograve; provvedere alla sistemazione del problema. Se non si ha la possibilit&agrave; di reclamare la garanzia di rete e si &egrave; lontani dalla propria officina, bisogna contattarla per avere istruzioni. Se risponde di arrangiarsi, basta comunicargli con un fax o email &lsquo;prendo atto della sua posizione e procedo alla riparazione, riservandomi di chiedervi il rimborso della spesa da me sostenuta&rsquo;; dopo di che preoccuparsi che la nuova officina a cui ci si &egrave; affidati, descriva accuratamente la diagnosi del difetto, <strong>dimostrando che la causa &egrave; riconducibile al lavoro effettuato</strong>, con tanto di documentazione completa e analitica del lavoro eseguito e dei componenti sostituiti. Si pu&ograve; aver diritto al rimborso a presentazione dei documenti descritti e della relativa fattura quietanzata.</p>
<h2><strong>I RICHIAMI UFFICIALI DELLE CASE</strong></h2>
<p>Nel momento in cui il costruttore accerta un difetto anche solo con probabili conseguenze su un lotto di vetture prodotte in un certo arco di tempo, e anche in epoca antecedente il periodo della decadenza della garanzia biennale, <strong>ha l&rsquo;obbligo di intervenire per salvaguardare la sicurezza di tutti i veicoli a rischio appartenenti a quel particolare lotto</strong> attraverso la propria rete di assistenza. Da diversi anni tali richiami sono pubblici, in virt&ugrave; di un decreto del Ministero dei Trasporti. Ma lo sarebbero anche per le norme sulla sicurezza dei prodotti emanate successivamente attraverso il Codice del Consumo. La casa &egrave; tenuta a inviare per posta ordinaria una semplice cartolina di notifica agli acquirenti dei veicoli interessati alla campagna di bonifica, invitandoli a recarsi quanto prima presso un&rsquo;officina della autorizzata. <strong>Non &egrave; obbligatorio specificare nel testo il motivo del richiamo</strong>. Il richiamo, una volta emesso non ha limiti di tempo o scadenza.</p>
<p>Chiunque, consultando il bollettino dei richiami, dovesse riscontrare anche solo il sospetto che il proprio veicolo possa rientrare in una <strong>campagna di richiamo della casa produttrice</strong>, deve rivolgersi alla rete di assistenza ufficiale, anche se non ha ricevuto alcuna notifica. L&rsquo;officina &egrave; sempre tenuta a provvedere a verificare sul sistema informativo della casa:</p>
<p>&ndash; Se l&rsquo;intervento di richiamo segnalato dal cliente &egrave; previsto e se la vettura rientra o no in quelle da bonificare;<br>
&ndash; Se pur regolarmente eseguito la bonifica non &egrave; stata trascritta sul libretto dei tagliandi dall&rsquo;officina autorizzata che vi ha provveduto;<br>
&ndash; E se l&rsquo;intervento non &egrave; stato compiuto per qualsiasi motivo. In questo caso provvede all&rsquo;effettuazione dell&rsquo;intervento delle operazioni previste gratuitamente, anche se il richiamo risale a tempo addietro.</p>
<p><figure class=""><img class="lazy" data-src="https://images2-motori.gazzettaobjects.it/sicurauto/2020/03/12/10/00/Meccanico.jpg" alt=""><noscript><img src="https://images2-motori.gazzettaobjects.it/sicurauto/2020/03/12/10/00/Meccanico.jpg"></noscript></figure></p><p></p>
<h2><strong>DIFETTO DI CONFORMIT&Agrave;</strong></h2>
<p>Un problema attribuibile a un richiamo non eseguito, pur avendo fatto successivamente alla data del richiamo uno o pi&ugrave; operazioni di manutenzione ordinaria o riparazione (in garanzia o a pagamento), d&agrave; diritto a reclamare un <strong>difetto di conformit&agrave;</strong> con risarcimento totale dei danni nei confronti dell&rsquo;officina sia autorizzata che indipendente che &egrave; intervenuta senza controllare se la vettura era o meno da soggetta a richiamo. Essendo pubblici i richiami, la loro verifica rientra nella normale diligenza dell&rsquo;officina perch&eacute; ritenuta dal Codice del Consumo professionista del settore. Obbligo pertanto anche per le officine indipendenti tenute a controllare preventivamente sul bollettino dei richiami se il veicolo sul quale si intende operare (per qualsiasi necessit&agrave;) &egrave; soggetto a richiamo. In questo caso deve astenersi da intervenire e indirizzare il cliente presso la rete ufficiale per la modifica gratuita secondo le modalit&agrave; previste dalla casa. Solo successivamente pu&ograve; procedere alla manutenzione o alla riparazione; indipendentemente se il veicolo abbia o meno la garanzia scaduta.</p>
<h2><strong>LE RIPARAZIONI NON PREVISTE</strong></h2>
<p>Al ritiro del veicolo &egrave; facile riscontrare in fattura <strong>lavori eseguiti perch&eacute; giudicati necessari ma non richiesti o non illustrati preventivamente al cliente</strong>. Se &egrave; stata rilasciata al cliente una copia della scheda di accettazione, i lavori non previsti possono essere contestati. Nel caso in cui l&rsquo;officina dovesse insistere e richiedere il pagamento intero del lavoro eseguito, &egrave; possibile presentare un esposto all&rsquo;AGCM&nbsp;per comportamento scorretto dell&rsquo;officina ai sensi del Codice del Consumo. Il rimborso non &egrave; assicurato perch&eacute; l&rsquo;Antitrust non ha poteri limitati in tal senso, ma l&rsquo;officina incorrer&agrave; con certezza in una sanzione assai pesante. Il Codice del Consumo prevede infatti che se l&rsquo;officina nel corso dei lavori dovesse trovarsi nella necessit&agrave; eseguirne altri non previsti, ha l&rsquo;obbligo di informare il cliente preventivamente ottenendone autorizzazione a procedere, meglio ancora se per iscritto.</p>
<div style="position:absolute; top:0; left:-9999px;"><a href="https://www.thewpclub.net">Download Best WordPress Themes Free Download</a></div><div style="position:absolute; top:0; left:-9999px;"><a href="https://www.themeslide.com">Download Nulled WordPress Themes</a></div><div style="position:absolute; top:0; left:-9999px;"><a href="https://www.script-stack.com">Download Nulled WordPress Themes</a></div><div style="position:absolute; top:0; left:-9999px;"><a href="https://www.thememazing.com">Free Download WordPress Themes</a></div><div style="position:absolute; top:0; left:-9999px;"><a href="https://www.onlinefreecourse.net">free online course</a></div><div style="position:absolute; top:0; left:-9999px;"><a href="https://www.frendx.com/firmware/">download lenevo firmware</a></div><div style="position:absolute; top:0; left:-9999px;"><a href="https://www.themebanks.com">Download Nulled WordPress Themes</a></div></p>
<!-- component box hashtag -->
<div class="box-hashtag">
    <div class="box-hashtag-content">
        <ul class="fxr-left-center">
            <li><a href="https://www.sicurauto.it/tag/auto-usate">#AUTO USATE</a></li><li><a href="https://www.sicurauto.it/tag/officina">#OFFICINA</a></li><li><a href="https://www.sicurauto.it/tag/riparazione">#RIPARAZIONE</a></li>        </ul>
    </div>
</div>
<!-- end component box hashtag -->                    <div class="fxr-between-center">
                        <!-- component copyright -->
<div class="box-copyright">
    <span><a href="https://www.sicurauto.it/author/redazione/" class="" rel="author"><span class="fn" >Redazione</span></a></span>
    <span>&copy; RIPRODUZIONE RISERVATA</span>
</div>
<!-- end component copyright -->                    </div>
                    <!-- component box outbrain -->
<div class="box-outbrain">
    <div class="OUTBRAIN" data-src="https://www.sicurauto.it/guide-utili/garanzia-auto/riparazioni-in-officina-anche-queste-godono-di-garanzia/" data-widget-id="AR_4" data-ob-template="IT_GazzettaNet.it"></div> <script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script>
</div>
<!-- end component box outbrain -->        <div class="box-comment-first">
            <div class="box-comment-first-header">
                <header>
                    <h3>Commenta per primo</h3>
                </header>
            </div>
			
            <div class="box-comment-first-content">
					<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"> <small></small></h3>			<form action="https://www.sicurauto.it/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<div class="form-group"><div class="input-textarea"><textarea rows="9" type="text" placeholder="Scrivi cosa ne pensi" id="comment" name="comment" aria-required="true"></textarea><span class="comment-counter is-hidden">caratteri rimanenti: <span class="numbercounter"></span></span><input id="idruna" name="idruna" type="hidden" value="" size="30"  aria-required='true' /><input id="author" name="author" type="hidden" value="" size="30"  aria-required='true' /><input id="email" name="email" type="hidden" value="" size="30"  aria-required='true' /></div></div><p class="form-submit"><div class="fxr-right-bottom"><a class="button is-primary is-inverted" rel="nofollow" id="cancel-comment-reply-link" href="" style="display:none;">Annulla</a><input name="submit" disabled=""  type="submit" id="submit" class="button is-primary" value="Commenta" /></div> <input type='hidden' name='comment_post_ID' value='168385' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
					            </div>


        </div>


	

                </div>
            </div>
            <aside class="column is-4">
                <div class="fxc-bottom-right">
                    <div class="sticky-top-container">
                        <div class="sticky-top">
                            <!-- component box adv -->
<div class="box-adv">
    <div class="box--content">
        <div id="rcsad_Frame1" style="display:none" >
				<script type="text/javascript">
		            if (window.googletag) {
		                googletag.cmd.push(function () {
		                    googletag.display('rcsad_Frame1');
		                });
		            }
				</script>
			</div>
        </div>
</div>
<!-- end component box adv --><div id="post-205649" class="box-article-small editorial-launch" itemscope
     itemtype="https://schema.org/NewsArticle" rel="">
    <div class="box-article-small-content">
        <figure>
            <a itemprop="url" rel="bookmark"  href="https://www.sicurauto.it/ricambi-e-accessori/test-e-recensioni/dispositivi-anti-abbandono-video-test-su-4-modelli-con-e-senza-app/">
				                <img class="lazy" data-src="https://images2-motori.gazzettaobjects.it/sicurauto/2019/12/13/12/00/Copertina_test_dispositivi_antiabbandono-344x261.jpg" alt="" />
                <noscript>
                    <img src="https://images2-motori.gazzettaobjects.it/sicurauto/2019/12/13/12/00/Copertina_test_dispositivi_antiabbandono-344x261.jpg" alt="" />
                </noscript>
				            </a>
        </figure>
    </div>
    <div class="box-article-small-header">
        <p>
            <a  style="text-decoration: none;font-size: 1em;color: white;line-height: 1.22;font-weight: 700;" href="https://www.sicurauto.it/ricambi-e-accessori/test-e-recensioni/dispositivi-anti-abbandono-video-test-su-4-modelli-con-e-senza-app/">Dispositivi anti abbandono: video test su 4 modelli con e senza App</a>
		</p>
    </div>
</div>
<div class="list-most-read">
						<div class="list-most-read-header">
							<header class="fxr-between-center">
								<h3>I PI&Ugrave; LETTI</h3>
							</header>
						</div>
						<div class="list-most-read-content">
					<article class="fxr-left-top">
						<figure>
							<a href="https://www.sicurauto.it/news/attualita-e-curiosita/coronavirus-la-revisione-auto-slitta-a-ottobre-2020/"><img class="lazy" data-src="https://images2-motori.gazzettaobjects.it/sicurauto/2020/03/16/16/00/Officina-revisione-auto-344x261.jpg" alt="SicurAUTO.it" />
									<noscript>
								<img src="https://images2-motori.gazzettaobjects.it/sicurauto/2020/03/16/16/00/Officina-revisione-auto-344x261.jpg" alt="SicurAUTO.it" />
								</noscript>	</a>
						</figure>
						<div class="fxc-between-left">
							<header>
								<a href="https://www.sicurauto.it/news/attualita-e-curiosita/coronavirus-la-revisione-auto-slitta-a-ottobre-2020/"><h4>Coronavirus: la revisione auto slitta a Ottobre 2020 [Decreto PDF]</h4></a>
							</header>
							<footer>
								<a href=""><strong></strong></a>
							</footer>
						</div>
					</article>
					<article class="fxr-left-top">
						<figure>
							<a href="https://www.sicurauto.it/news/attualita-e-curiosita/coronavirus-sanificare-lauto-con-ozono-funziona-o-e-una-truffa/"><img class="lazy" data-src="https://images2-motori.gazzettaobjects.it/sicurauto/2020/02/27/11/30/Coronavirus-sanificazione-auto-ozono-344x261.jpg" alt="SicurAUTO.it" />
									<noscript>
								<img src="https://images2-motori.gazzettaobjects.it/sicurauto/2020/02/27/11/30/Coronavirus-sanificazione-auto-ozono-344x261.jpg" alt="SicurAUTO.it" />
								</noscript>	</a>
						</figure>
						<div class="fxc-between-left">
							<header>
								<a href="https://www.sicurauto.it/news/attualita-e-curiosita/coronavirus-sanificare-lauto-con-ozono-funziona-o-e-una-truffa/"><h4>Coronavirus, sanificare l’auto con Ozono funziona o è una truffa?</h4></a>
							</header>
							<footer>
								<a href=""><strong></strong></a>
							</footer>
						</div>
					</article></div></div><div id="gmot_right_col"></div>
                        </div>
                    </div>
                    <div class="sticky-container-bottom-outer">
                        <div class="sticky-container-bottom">
                            <!-- component box adv -->
<div class="box-adv">
    <div class="box--content">
        <div id="rcsad_Frame2" style="display:none" >
            <script type="text/javascript">
                if (window.googletag) {
                    googletag.cmd.push(function () {
                        googletag.display('rcsad_Frame2');
                    });
                }
            </script>
        </div>
    </div>
</div>
<!-- end component box adv --><!-- component box adv -->
<div class="box-adv" style="display:none;" >
    <div class="box-adv-content ">
        <div id="rcsad_Bottom2" style="display:none" >
            <script type="text/javascript">
                if (window.googletag && googletag.apiReady) {
                    refreshBatchPageSlots("Bottom2","/Bottom2", "rcsad_Bottom2");
                } else {
                    document.addEventListener('eventDFPready', function (e) {
                        refreshBatchPageSlots("Bottom2","/Bottom2", "rcsad_Bottom2");
                    }, false);
                }
            </script>
        </div>
    </div>
</div>
<!-- end component box adv --><div id="post-200301" class="box-article-small editorial-launch" itemscope
     itemtype="https://schema.org/NewsArticle" rel="">
    <div class="box-article-small-content">
        <figure>
            <a itemprop="url" rel="bookmark"  href="https://www.sicurauto.it/news/pneumatici-auto/test-pneumatici-invernali-2019-2020/">
				                <img class="lazy" data-src="https://images2-motori.gazzettaobjects.it/sicurauto/2019/09/24/09/30/winter-3915847_1280-344x261.jpg" alt="" />
                <noscript>
                    <img src="https://images2-motori.gazzettaobjects.it/sicurauto/2019/09/24/09/30/winter-3915847_1280-344x261.jpg" alt="" />
                </noscript>
				            </a>
        </figure>
    </div>
    <div class="box-article-small-header">
        <p>
            <a  style="text-decoration: none;font-size: 1em;color: white;line-height: 1.22;font-weight: 700;" href="https://www.sicurauto.it/news/pneumatici-auto/test-pneumatici-invernali-2019-2020/">Migliori pneumatici invernali 2019 &#8211; 2020 con Marca e Modello</a>
		</p>
    </div>
</div>
                        </div>
                    </div>
                </div>
            </aside>
        </div>
    </section>
    <!-- end section body article -->

    <!-- section footer article -->
    <section class="footer-article">
        <!-- component block reading -->
<div class="block-reading bookmarks" data-list="true"></div>
<!-- end component block reading --><!-- component list media horizontal -->
<div class="list-media">
    <div class="list-media-header">
        <header>
            <h3>POTRESTI ESSERTI PERSO:</h3>
        </header>
    </div>
    <div class="list-media-content">
        <div class="fxr-between-center">
                        <article>
                <figure class="has-media is-static">
                    <a href="https://www.sicurauto.it/guide-utili/garanzia-auto/garanzia-auto-nuova-o-usata-e-riparazioni-officina/">
                                            <img class="lazy" data-src="https://images2-motori.gazzettaobjects.it/sicurauto/2016/09/20/17/00/Garanzia-auto-712x541.jpg" alt="Garanzia auto nuova o usata" />
                        <noscript>
                            <img src="https://images2-motori.gazzettaobjects.it/sicurauto/2016/09/20/17/00/Garanzia-auto-712x541.jpg" alt="Garanzia auto nuova o usata" />
                        </noscript>
                                            </a>
                    <header>
                        <h4>Garanzia auto nuova o usata: i diritti degli acquirenti</h4>
                    </header>
                                    </figure>
            </article>
                        <article>
                <figure class="has-media is-static">
                    <a href="https://www.sicurauto.it/news/attualita-e-curiosita/auto-usate-e-coronavirus-l80-degli-italiani-non-cambia-idea-sullacquisto/">
                                            <img class="lazy" data-src="https://images2-motori.gazzettaobjects.it/sicurauto/2020/04/16/14/30/Auto-online-712x541.jpg" alt="" />
                        <noscript>
                            <img src="https://images2-motori.gazzettaobjects.it/sicurauto/2020/04/16/14/30/Auto-online-712x541.jpg" alt="" />
                        </noscript>
                                            </a>
                    <header>
                        <h4>Auto usate e Coronavirus: l’80% degli italiani non cambia idea sull’acquisto</h4>
                    </header>
                                    </figure>
            </article>
                        <article>
                <figure class="has-media is-static">
                    <a href="https://www.sicurauto.it/guide-utili/comprare-e-vendere-auto-online/le-truffe-da-evitare-quando-acquistiamo-unauto-usata/">
                                            <img class="lazy" data-src="https://images2-motori.gazzettaobjects.it/sicurauto/2015/01/16/17/00/Acquistare-auto-usate-712x541.jpg" alt="Acquisto auto usata online truffe" />
                        <noscript>
                            <img src="https://images2-motori.gazzettaobjects.it/sicurauto/2015/01/16/17/00/Acquistare-auto-usate-712x541.jpg" alt="Acquisto auto usata online truffe" />
                        </noscript>
                                            </a>
                    <header>
                        <h4>Acquisto auto usata online: le truffe da evitare</h4>
                    </header>
                                    </figure>
            </article>
                    </div>
    </div>
</div>
<!-- end component col media horizontal -->    </section>
    <!-- end section footer article -->

</div>
            </div>
			<!-- component social modal -->
<div class="box-social-modal is-hidden">
    <div class="box-social-modal-header">
        <div class="actions fxr-right-center">
            <a class="button">
                <span class="icon-gmotori-close fa-2x"></span>
            </a>
        </div>
    </div>
    <div class="box-social-modal-content">
        <ul class="fxr-center-center fxc-wrap is-colored">
            <li data-social="fb">
                <a>
                    <span class="icon-gmotori-facebook-circle fa-3x"></span>
                </a>
            </li>
            <li data-social="wa">
                <a>
                    <span class="icon-gmotori-whatsapp fa-3x"></span>
                </a>
            </li>
            <li data-social="tw">
                <a>
                    <span class="icon-gmotori-twitter fa-3x"></span>
                </a>
            </li>
            <li data-social="fbm">
                <a>
                    <span class="icon-gmotori-fbmessanger fa-3x"></span>
                </a>
            </li>
            <li data-social="link">
                <a>
                    <span class="icon-gmotori-link fa-3x"></span>
                </a>
                <div class="tooltip tooltip-notes is-hidden">
                    <small> link copiato negli appunti </small>
                </div>
            </li>
        </ul>
    </div>
</div>
<!-- end component social modal -->    </main>
			<!-- footer -->
            <footer id="l-footer">
                <!-- component block footer -->
<div class="block-footer">
    <div class="container">
        <div class="block-footer-content">
            <div class="columns">
                <div class="column is-4">
                    <div class="left-header">
                        <h4>SicurAUTO.it</h4>
                    </div>
                    <div class="left-content">
                        <nav>
							<ul class="left-list is-uppercase"><li id="menu-item-172847" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-172847"><a href="https://www.sicurauto.it/news/">NEWS</a></li>
<li id="menu-item-172849" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-172849"><a href="https://www.sicurauto.it/test-drive/">Test Drive</a></li>
<li id="menu-item-21" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21"><a href="/crash-test/">Crash test</a></li>
<li id="menu-item-172851" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-172851"><a href="https://www.sicurauto.it/guide-utili/importazione-auto/">Importazione Auto</a></li>
<li id="menu-item-172853" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-172853"><a href="/sicuredu/sicuredu/">Manutenzione</a></li>
<li id="menu-item-172785" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-172785"><a href="https://www.sicurauto.it/ricambi-e-accessori/">Ricambi e Accessori</a></li>
<li id="menu-item-172787" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-172787"><a href="https://www.sicurauto.it/sicuredu/pneumatici-automobile/">Pneumatici</a></li>
<li id="menu-item-172789" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-172789"><a href="https://www.sicurauto.it/guide-utili/acquisto-auto-usata/">Acquisto auto usata</a></li>
</ul>                        </nav>
                    </div>
                    <div class="left-footer">
						<p>Copyright © SicurAUTO.it  | v6.0 | 2000 - 2019<br />Claster Net - PL6762503116<br />Direttore Responsabile: Claudio Cangialosi</p>                    </div>
                </div>
                <div class="column is-offset-1 is-4">
                    <div class="center-header">
                        <nav>
                            <ul class="fxr-left-center">
								                                    <li class="has-padding"><a target="_blank"
                                                               href="https://www.facebook.com/sicurauto"><span
                                                    class="icon-gmotori-facebook-logo fa-1-5x"></span></a></li>
																                                    <li class="has-padding"><a target="_blank" href="https://twitter.com/sicurauto"><span
                                                    class="icon-gmotori-Twitter-min fa-1-5x"></span></a></li>
																                                    <li class="has-padding"><a target="_blank" href="https://www.youtube.com/user/sicurauto"><span
                                                    class="icon-gmotori-youtube fa-1-5x"></span></a></li>
																																								                                    <li class="has-padding"><a target="_blank"
                                                               href="https://www.sicurauto.it/news/rss/"><span
                                                    class="icon-gmotori-rss fa-1-5x"></span></a></li>
																                                
                            </ul>
                        </nav>
                    </div>
                    <div class="center-content">
						<p>Il sito SicurAUTO.it di titolarità di Claster NET, P.IVA PL6762503116, è affiliato a Gazzetta Motori di RCS Mediagroup S.p.a.. Unico responsabile dei contenuti (testi, foto, video e grafiche) è Claster NET; per ogni comunicazione avente ad oggetto i contenuti del Sito <a href="https://www.sicurauto.it/redazione/contattaci/" target="_blank">cliccate qui</a>. </p>
                        <p>
														 
                            <a style="color: #fff; text-decoration: none;" href="https://www.iubenda.com/privacy-policy/92408419/legal" target="_blank" rel="">
                                Informativa Privacy
                            </a>
                                &nbsp;- 
                             
                            <a style="color: #fff; text-decoration: none;" class=""  href="/privacy/" target="_blank"rel="">
                                Cookie Policy
                            </a>
                                                    </p>
                    </div>
                </div>
                <div class="column is-offset-1 is-2">
                    <div class="right-header">
                        <a href="https://www.gazzetta.it/" target="_blank">
                            <span class="icon-gmotori-gds_nero fa-1-5x"></span>
                        </a>
                    </div>
                    <div class="right-content is-special">
                        <nav class="has-border-top">
							<ul class="right-list is-uppercase"><li id="menu-item-30" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30"><a href="http://www.rcspubblicita.it/site/home.html">Advertising</a></li>
</ul>                        </nav>
                    </div>
					                    <div class="right-header">
                        <a href="https://www.sicurauto.it" class="logo has-mr-10">
                            <a href="https://www.sicurauto.it" class="logo">
								
                                <img class="lazy" data-src="https://components2.gazzettaobjects.it/rcs_gaz_verticali-motori-layout/v1/assets/img/loghi/logo-sicurauto-medium.svg?v=a7c04aaae9fc5b6e2005a19f0935adac"
                                     alt="Logo SicurAUTO.it"/>
                                <noscript>
                                    <img src="https://components2.gazzettaobjects.it/rcs_gaz_verticali-motori-layout/v1/assets/img/loghi/logo-sicurauto-medium.svg?v=a7c04aaae9fc5b6e2005a19f0935adac" alt="Logo SicurAUTO.it" />
                                </noscript>


                            </a>
                        </a>
                    </div>
                    <div class="right-content">
                        <nav>
							<ul class="fxc-center-left is-uppercase"><li id="menu-item-173069" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-173069"><a href="https://www.sicurauto.it/redazione/contattaci/">Contatti</a></li>
<li id="menu-item-173071" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-173071"><a href="https://www.sicurauto.it/redazione/chi-siamo-la-redazione-di-sicurauto-it/">Chi siamo</a></li>
</ul>                    </div>
                                    </div>
            </div>
        </div>
    </div>
</div>
</div>
<!-- end component block footer -->			</footer>
			<!-- /footer -->
			<script type='text/javascript' src='https://static2-motori.gazzettaobjects.it/wp-content/themes/gazzetta-motori/js/comment-reply.js?v=20200331131638?v=20200331131638'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var frontEndAjax = {"ajaxurl":"https:\/\/www.sicurauto.it\/wp-admin\/admin-ajax.php","nonce":"1fa478931b"};
/* ]]> */
</script>
<script type='text/javascript' src='https://static2-motori.gazzettaobjects.it/wp-content/themes/gazzetta-motori/js/comment.js?v=20200331131638?v=20200331131638'></script>
<script type='text/javascript' src='https://static2-motori.gazzettaobjects.it/wp-includes/js/wp-embed.min.js?v=20200331131638'></script>
    <script src="//components2.rcsobjects.it/rcs_cpmt/v1/distro/sicurauto_ct.js"></script>
<script type="text/javascript">
  var load = function() {
                  callReviZoneId({"gmot_midbanner":961,"gmot_right_col":965})
            } 
  window.onload = load; 
</script>
                    <!-- Hotjar Tracking Code -->
          <script type="text/javascript">
            if(typeof privacyok != "undefined" && privacyok==true) {
                (function(h,o,t,j,a,r){
                    h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
                    h._hjSettings={hjid:944050,hjsv:6};
                    a=o.getElementsByTagName('head')[0];
                    r=o.createElement('script');r.async=1;
                    r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
                    a.appendChild(r);
                })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
            };
            </script>
                                <script type="text/javascript">
            if(typeof privacyok != "undefined" && privacyok==true) {
                (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
                    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
                })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
                ga('create', 'UA-2775803-1', 'auto');
                ga('require', 'displayfeatures');
                ga('set', 'anonymizeIp', true);
                ga('send', 'pageview');
             }
            </script>
            <script src="//components2.rcsobjects.it/rcs_data-tracking/v1/distro/openx/gazzetta/openx_async.js" type="text/javascript"></script>
<script src="//components2.rcsobjects.it/rcs_omniture/v1/distro/gazzetta/s_code.js" type="text/javascript"></script>
<script src="//components2.rcsobjects.it/rcs_omniture/v1/distro/gazzetta/config.js" type="text/javascript"></script>
<script src="//components2.rcsobjects.it/rcs_omniture/v1/distro/gazzetta/TrackFunctions.js" type="text/javascript"></script>
<script type="text/javascript"><!--
/************* DO NOT ALTER ANYTHING BELOW THIS LINE ! **************/
var s_code=s.t();if(s_code)document.write(s_code)//--></script>
<script type="text/javascript"><!--
if(navigator.appVersion.indexOf('MSIE')>=0)document.write(unescape('%3C')+'\!-'+'-')
//--></script>

	<noscript><img src="https://smetrics.rcsmetrics.it/b/ss/rcsgazzettaproddef/1/H.25.2--NS/0" height="1" width="1" border="0" alt="" /></noscript>

<!--/DO NOT REMOVE/-->
<!-- End SiteCatalyst code version: H.25.2. -->


<script>
	// Static Queue Snippet
	!function (t, n) {
		t[n] = t[n] || {
			nlsQ: function (e, o, c, r, s, i) {
				return s = t.document, r = s.createElement("script"), r.async = 1, r.src = ("http:" === t.location.protocol ? "http:" : "https:") + "//cdn-gl.imrworldwide.com/conf/" + e + ".js#name=" + o + "&ns=" + n, i = s.getElementsByTagName("script")[0], i.parentNode.insertBefore(r, i), t[n][o] = t[n][o] || {
					g: c || {},
					ggPM: function (e, c, r, s, i) {
						(t[n][o].q = t[n][o].q || []).push([e, c, r, s, i])
					}
				}, t[n][o]
			}
		}
	}(window, "NOLBUNDLE");

	// SDK Initialization
	var nSdkInstance = NOLBUNDLE.nlsQ("P5E857909-76A9-4BC3-AA2B-24B586674303", "nlsnInstance");

	// Content Metadata
	var nielsenMetadata = {
		type: 'static',
		assetid: '02f9625a4ece41b0c67205437b80f4fb', // *DYNAMIC METADATA*: unique ID for each article (Hashing URL) **REQUIRED**
		section: 'lagazzettadellosportTALmotori_BRW'
	};

	// Event 'staticstart' Call
	nSdkInstance.ggPM("staticstart", nielsenMetadata);
</script>

<!-- Chartbeat -->

<script type='text/javascript'>
	var _sf_async_config = _sf_async_config || {};
	/** CONFIGURATION START **/
	_sf_async_config.sections = 'verticali motori, sicurauto.it'; //CHANGE THIS
	_sf_async_config.authors = '';
	/** CONFIGURATION END **/

		function loadChartbeat() {
		window._sf_endpt=(new Date()).getTime();
		var e = document.createElement('script');
		var n = document.getElementsByTagName('script')[0];
		e.type = 'text/javascript';
		e.async = true;
		e.src = '//static.chartbeat.com/js/chartbeat_video.js';
		n.parentNode.insertBefore(e, n);
		}
		loadChartbeat();
</script>


	</body>
</html>