<!doctype html>
<html lang="it-IT" prefix="og: http://ogp.me/ns#" class="no-js">
<head>
    <meta charset="UTF-8">
    <meta http-equiv="x-ua-compatible" content="ie=edge">
    <title>Vigili del Fuoco: “nuova norma sul parcheggio auto elettriche entro l&#039;anno”</title>

    <link href="https://static2-sicurauto.gazzettaobjects.it/wp-content/themes/gazzetta-motori/img/icons/sicurauto/favicon.png?v=20211119155354"
          type="image/png" rel="icon">
    <link href="https://static2-sicurauto.gazzettaobjects.it/wp-content/themes/gazzetta-motori/img/icons/sicurauto/touch.png?v=20211119155354"
          rel="apple-touch-icon-precomposed">

    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    <meta name="viewport" content="initial-scale=1, shrink-to-fit=no">

	    <script>
		
        var env = "prd";
        var tipologia = "articolo";
		
        var sezione = 'news';


        var hashtag = "colonnine-di-ricarica";
		        var global_WEB_ROOT_XML = "https://static2-sicurauto.gazzettaobjects.it/";
        var global_WEB_ROOT_IMG = "https://images2-sicurauto.gazzettaobjects.it/";
        var global_WEB_ROOT_CSS = "https://static2-sicurauto.gazzettaobjects.it/";
        var global_WEB_ROOT_JS = "https://static2-sicurauto.gazzettaobjects.it/";
        var device = "desktop";
    </script>
	
<!-- This site is optimized with the Yoast SEO plugin v9.5 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Abbiamo intervistato i Vigili del Fuoco per capire come si sta affrontando il rischio delle auto elettriche nei parcheggi in Italia"/>
<link rel="canonical" href="https://www.sicurauto.it/news/auto-elettriche-ibride/vigili-del-fuoco-nuova-norma-sul-parcheggio-auto-elettriche-entro-lanno/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Vigili del Fuoco: “nuova norma sul parcheggio auto elettriche entro l&#039;anno”" />
<meta property="og:description" content="Abbiamo intervistato i Vigili del Fuoco per capire come si sta affrontando il rischio delle auto elettriche nei parcheggi in Italia" />
<meta property="og:url" content="https://www.sicurauto.it/news/auto-elettriche-ibride/vigili-del-fuoco-nuova-norma-sul-parcheggio-auto-elettriche-entro-lanno/" />
<meta property="og:site_name" content="SicurAUTO.it" />
<meta property="article:tag" content="Colonnine di ricarica" />
<meta property="article:tag" content="Incendio" />
<meta property="article:tag" content="Parcheggio" />
<meta property="article:section" content="Auto elettriche e ibride" />
<meta property="article:published_time" content="2022-03-03T12:49:39+00:00" />
<meta property="article:modified_time" content="2022-03-03T12:52:33+00:00" />
<meta property="og:updated_time" content="2022-03-03T12:52:33+00:00" />
<meta property="og:image" content="https://www.sicurauto.it/wp-content/uploads/2022/03/02/14/30/Accesso-a-un-parcheggio-auto-sotterraneo-1080x450.jpg" />
<meta property="og:image:secure_url" content="https://www.sicurauto.it/wp-content/uploads/2022/03/02/14/30/Accesso-a-un-parcheggio-auto-sotterraneo-1080x450.jpg" />
<meta property="og:image:width" content="1080" />
<meta property="og:image:height" content="450" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Abbiamo intervistato i Vigili del Fuoco per capire come si sta affrontando il rischio delle auto elettriche nei parcheggi in Italia" />
<meta name="twitter:title" content="Vigili del Fuoco: “nuova norma sul parcheggio auto elettriche entro l&#039;anno”" />
<meta name="twitter:image" content="https://images2-sicurauto.gazzettaobjects.it/wp-content/uploads/2022/03/02/14/30/Accesso-a-un-parcheggio-auto-sotterraneo-528x328.jpg?v=246669" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//components2.gazzettaobjects.it' />
<link rel='dns-prefetch' href='//static2-sicurauto.gazzettaobjects.it' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='css-player-fe-css'  href='https://static2-sicurauto.gazzettaobjects.it/wp-content/plugins/fnc_vam_video/classes/../assets/css/player.css?v=20211119155354' media='all' />
<link rel='stylesheet' id='foglia-desktop-css'  href='https://components2.gazzettaobjects.it/rcs_gaz_verticali-motori-layout/v1/css/pages/sicurauto/foglia.css?v=1c83677c765f95644a851093d1a3667e' media='' />
<script nomodule type="text/javascript" src="https://components2.gazzettaobjects.it/rcs_orchestrator/v3/index.legacy.min.js"></script><script type="text/javascript" src="https://components2.gazzettaobjects.it/rcs_orchestrator/v3/index.min.js"></script> 
        <script type="text/javascript">
            if (window.innerWidth <= 1440) {
                document.addEventListener('eventloadedTlDFP', function() {
                    document.querySelector('#l-main .wrapper').style.cssText = 'padding-left: 0.3em!important; padding-right: 0.3em!important';
                });
            }
        </script>
            <script type="application/ld+json">
        {
            "@context": "https://schema.org",
            "@type": "NewsArticle",
            "mainEntityOfPage":
            { 
                "@type": "WebPage",
                "@id": "https://www.sicurauto.it/news/auto-elettriche-ibride/vigili-del-fuoco-nuova-norma-sul-parcheggio-auto-elettriche-entro-lanno/" 
            },
            "headline": "Vigili del Fuoco: “nuova norma sul parcheggio auto elettriche entro l&#8217;anno”",
            "image": "https://www.sicurauto.it/wp-content/uploads/2022/03/02/14/30/Accesso-a-un-parcheggio-auto-sotterraneo.jpg?v=246669",
            "datePublished": "2022-03-03CET13:49:39",
            "dateModified": "2022-03-03CET13:52:33",
            "author": 
            { 
                "@type": "Person", 
                "name": "Redazione" 
            },
            "publisher": 
            {
                "@type": "Organization",
                "name": "SicurAUTO.it",
                "logo":
                { 
                    "@type": "ImageObject", 
                    "url": "https://components2.gazzettaobjects.it/rcs_gaz_verticali-motori-layout/v1/assets/img/loghi/png/logo-sicurauto-large-inv.png" 
                }
            }
        }
    </script>
	<link rel="amphtml" href="https://www.sicurauto.it/news/auto-elettriche-ibride/vigili-del-fuoco-nuova-norma-sul-parcheggio-auto-elettriche-entro-lanno/amp/">	<script type="text/javascript">
				        RCSAD_listpos = 'Position1,TopLeft,Frame1,Frame2,Bottom1';
		    </script>
	
    <script type="text/javascript">

		
		        RCSAD_sitepage = 'gazzetta.it/verticali-motori/sicurauto/pagine';
		    </script>
	    <script type="text/javascript">
        var config = {
        getFlavor: function(){
            return  'desktop';
        },
        components: [
            {
    type: 'module',
    src: 'Gmotori/Global',
    type_: 'ext',
    src_: 'http://localhost:3002/index.js',
    priority: 1,
    events: [
        {
            target: document,
            eventName: 'DOMContentLoaded'
        }

    ],
    callback: function() {
        console.log('MenuSticky, Siema & Lazyload features loaded!');
    }
},
{
    type: 'ext',
    src: 'https://components2.gazzettaobjects.it/rcs_gaz_bookmarks/v1/index.min.js',
    priority: 4,
    events: [
        {
            target: window,
            eventName: 'load'
        }

    ],
    callback: function() {
        var myComponent = new RcsGazBookmarks('.bookmarks');
        myComponent.render();
    }
},
{
  type: 'ext',
  src: 'https://components2.gazzettaobjects.it/rcs_gaz_userauth/v1/index.min.js',
  src_: 'http://localhost:3002/index.js',
  priority: 1,
  events: [
      {
          target: window,
          eventName: 'load'
      }
  ],
  callback: function() {
       var myComponent = new RcsGazUserauth();
       myComponent.render();
   }
},
{
  type: 'ext',
  src: 'https://components2.gazzettaobjects.it/rcs_gaz_social-bar/v1/index.min.js',
  src_: 'http://localhost:3002/index.js',
  priority: 1,
  events: [
      {
          target: window,
          eventName: 'load'
      }
  ],
  callback: function() {
       var myComponent = new RcsGazSocialBar();
       myComponent.render();
   }
},
{
    type: 'module',
    src: 'Gmotori/FilterScroll',
    priority: 6,
    events: [
        {
            target: window,
            eventName: 'load'
        }
    ]
},
{
    type: 'module',
    src: 'Gmotori/CaptionImagePost',
    priority: 2,
    events: [
        {
            target: window,
            eventName: 'load'
        }
    ]
},
{
    type: 'module',
    src: 'Gmotori/Comments/SwitcherPost',
    priority: 3,
    events: [
        {
            target: window,
            eventName: 'load'
        }
    ]
},
{
    type: 'module',
    src: 'Gmotori/Comments/CountPost',
    priority: 3,
    events: [
        {
            target: window,
            eventName: 'load'
        }
    ]
},
{
    type: 'module',
    src: 'Gmotori/FontSizeSwitch',
    flavors: ['mobile'],
    priority: 4,
    events: [
        {
            target: window,
            eventName: 'load'
        }
    ]
},
{
    type: 'module',
    src: 'Gazzetta/ReadMoreAdv',
    flavors: ['mobile'],
    priority: 5,
    events: [
        {
            target: window,
            eventName: 'load'
        }
    ]
}        ]
        };
        var rcsOrchestrator = new RcsOrchestrator(config);
        rcsOrchestrator.load();
    </script>
        <script type="text/javascript">
            window._taboola = window._taboola || [];
            _taboola.push({article:'auto'});
            !function (e, f, u, i) {
                if (!document.getElementById(i)){
                    e.async = 1;
                    e.src = u;
                    e.id = i;
                    f.parentNode.insertBefore(e, f);
                }
            }(document.createElement('script'),
                document.getElementsByTagName('script')[0],
                '//cdn.taboola.com/libtrc/rcs-gazzettamotori-network/loader.js',
                'tb_loader_script');
            if(window.performance && typeof window.performance.mark == 'function')
            {window.performance.mark('tbl_ic');}
        </script>
            <link href="https://fonts.googleapis.com/css?family=Lato,400,700|Roboto+Condensed:400,700|Roboto:400,500,700"
          rel="stylesheet">

	<meta property="og:uuid" content="246667"/>
	<!-- Chartbeat -->
	<script type="text/javascript">
		var v_chartbeat = true;
		var _sf_async_config = _sf_async_config || {};
		/** CONFIGURATION START **/
		_sf_async_config.uid = 48229 /** CHANGE TO YOUR CHARTBEAT ACCOUNT ID **/
		_sf_async_config.domain = 'gazzetta.it'; /** CHANGE THIS **/
		_sf_async_config.flickerControl = false;
		_sf_async_config.useCanonical = true;
		_sf_async_config.autoDetect = false;
		/** CONFIGURATION END **/
		var _sf_startpt = (new Date()).getTime();
	</script>

</head>

<body class="post-template-default single single-post postid-246667 single-format-standard vigili-del-fuoco-nuova-norma-sul-parcheggio-auto-elettriche-entro-lanno">

    <script type="text/javascript">
        var utag_data = {}
		        var utag_cfg_ovrd = {
            domain: "https://components2.rcsobjects.it",
			            path: "https://components2.rcsobjects.it/rcs_tealium/v1/distro/verticali-motori/prod/",
            env: "prod"
			        }
		    </script>
				
			<script type="text/javascript" src="//components2.rcsobjects.it/rcs_tealium/v1/distro/verticali-motori/prod/utag.js"></script>
			
    <div id="rcsad_Position1" style="display:none">
        <script type="text/javascript">
            if (window.googletag) {
                googletag.cmd.push(function () {
                    googletag.display('rcsad_Position1');
                });
            }
        </script>
    </div>
	
<!-- wrapper -->

<header id="l-header">
	<!-- component box sponsor-->
<div class="box-sponsor">
    <div class="container">
        <div class="box-sponsor-content">
                <span class="fxr-center-center">Questo sito contribuisce alla audience de
                                    <span class="logo"></span>
                                </span>
        </div>
    </div>
</div>
<!-- end component box sponsor --><!-- component secondary-nav-->
<div class="box-secondary-nav">
    <div class="container">
        <div class="box-secondary-nav-content fxr-between-center">
            <nav class="left-link">
                <ul class="fxr-center-center">
					                        <li class="fxr-inline-left-center"><a target="_blank" href="https://www.facebook.com/sicurauto"><span
                                        class="icon-gmotori-facebook-logo fa-1x"></span></a></li>
										                        <li class="fxr-inline-left-center"><a target="_blank"
                                                              href="https://twitter.com/sicurauto"><span
                                        class="icon-gmotori-Twitter-min fa-1x"></span></a></li>
										                        <li class="fxr-inline-left-center"><a target="_blank"
                                                              href="https://www.youtube.com/user/sicurauto"><span
                                        class="icon-gmotori-youtube fa-1x"></span></a></li>
																														                        <li class="fxr-inline-left-center"><a target="_blank" href="https://www.sicurauto.it/feed/"><span
                                        class="icon-gmotori-rss fa-1x"></span></a></li>
					
					
                    
                </ul>
            </nav>
            <nav class="right-link">
                <ul class="fxr-center-center">
                    <li class="fxr-inline-left-center"><a class="is-capitalized"
                                                          href="https://www.sicurauto.it/accedi"
                                                          id="accedi"> Accedi <span
                                    class="icon-gmotori-indicator-down arrow-down-logo is-hidden"></span></a></li>
                    <li class="fxr-inline-left-center"><a><span class="icon-gmotori-Search_lens fa-1-5x"></span></a>
                        <div class="search-nav is-hidden">
                            <div class="search-nav-content">
                                <form role="search" method="get" id="searchform" action="https://www.sicurauto.it/">
                                    <div class="input-search-box fxr-between-center">
                                        <input type="text" placeholder="Cerca" value="" name="s" id="s"/>
                                        <button type="submit" style="cursor:pointer;"><span
                                                    class="icon-gmotori-Search_lens fa-1-5x"></span></button>
                                    </div>
                                    <div class="error-search-text is-hidden" style="color: black; padding-top: 10px;">Per iniziare la ricerca inserisci almeno tre caratteri</div>
                                </form>
                            </div>
                        </div>
                    </li>
                                        <li class="fxr-inline-left-center"><a class="logo-gazzetta" href="https://www.gazzetta.it/Motori/?intcmp=headermotori"
                                                          target="_blank"> <span
                                    class="icon-gmotori-G fa-2x"></span> </a></li>
                </ul>
            </nav>
        </div>
        <div class="box-secondary-nav-content fxr-between-center">
            <nav class="left-link"></nav>
            <nav class="right-link">
                <div class="container"
                     style="position: absolute; z-index: 99999; background: black; color: white; width: 180px; right: 49px;">
                    <ul class="menu_login_profilo_nascosto" style='display: none'>
                        <li class="normalUser"><a class="checkLocation" href="/il-tuo-profilo?update=1" id="modProfilo">Modifica
                                Profilo</a></li>
                        <li class="normalUser"><a class="checkLocation" href="/le-tue-preferenze" id="prefProfilo">Preferenze
                                Profilo</a></li>
                        <li class="normalUser"><a class="checkLocation" href="/aggiorna-password" id="resetPwd">Reimposta
                                Password</a></li>
                        <li class="normalUser"><a class="logout goLogout">Esci</a></li>
                    </ul>
                </div>
            </nav>
        </div>
    </div>
</div>
<!-- end component secondary-nav --><!-- component primary-nav column -->
<div class="box-primary-nav">
    <div class="container">
        <div class="box-primary-nav-content is-column">
            <a href="https://www.sicurauto.it" class="logo">
                <img src="https://components2.gazzettaobjects.it/rcs_gaz_verticali-motori-layout/v1/assets/img/loghi/logo-sicurauto-large.svg?v=fbe16624da5870faa0c15c6dc27ed6f8" alt="Logo SicurAUTO.it" />
            </a>
            <nav class="left-link is-uppercase">
            <ul class="jcdjnfdsjk"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-100875 fxr-inline-left-center"><a data-anchor="news"  href="https://www.sicurauto.it/news/" class="" rel="100875">NEWS</a><div rel="100875" class="sub-nav is-hidden"><div class="sub-nav-content"><div class="columns"><div class="column is-3"><div class="link-content"><ul><li><a data-anchor="attualita-e-curiosita"  href="https://www.sicurauto.it/news/attualita-e-curiosita/">Attualità e Curiosità</a></li>
<li><a data-anchor="auto-elettriche-ibride"  href="https://www.sicurauto.it/news/auto-elettriche-ibride/">Auto elettriche e ibride</a></li>
<li><a data-anchor="blog"  href="https://www.sicurauto.it/news/blog/">Blog della Redazione</a></li>
<li><a data-anchor="codice-della-strada"  href="https://www.sicurauto.it/news/codice-della-strada/">Codice della Strada, RC Auto e Ricorsi Multe</a></li>
<li><a data-anchor="lesperto-di-sicurauto"  href="https://www.sicurauto.it/news/lesperto-di-sicurauto/">L&#8217;esperto di SicurAUTO</a></li>
</ul></div></div><div class="column is-3"><div class="link-content"><ul><li><a data-anchor="novita-del-mercato"  href="https://www.sicurauto.it/news/novita-del-mercato/">Novità del mercato</a></li>
<li><a data-anchor="pneumatici-auto"  href="https://www.sicurauto.it/news/pneumatici-auto/">Pneumatici Auto</a></li>
<li><a data-anchor="sistemi-di-sicurezza"  href="https://www.sicurauto.it/news/sistemi-di-sicurezza/">Sistemi di sicurezza</a></li>
</li>
</ul></div></div></div></div>
					<div class="sub-nav-footer">
						<h4>Altre notizie NEWS da non perdere</h4>
						<div class="box-hashtag is-marginless">
							<div class="box-hashtag-content">
								<ul class="fxr-left-center"><li  class="is-uppercase"><a data-anchor="" href="/tag/colonnine-di-ricarica">#colonnine-di-ricarica</a></li><li  class="is-uppercase"><a data-anchor="" href="/tag/incendio">#incendio</a></li><li  class="is-uppercase"><a data-anchor="" href="/tag/parcheggio">#parcheggio</a></li></ul>
							</div>
						</div>
					</div></div><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-171443 fxr-inline-left-center"><a data-anchor="ricambi-e-accessori"  href="https://www.sicurauto.it/ricambi-e-accessori/"rel="171443">Ricambi e Accessori</a><div rel="171443" class="sub-nav is-hidden"><div class="sub-nav-content"><div class="columns"><div class="column is-3"><div class="link-content"><ul><li><a data-anchor="tecnica-e-manutenzione"  href="https://www.sicurauto.it/ricambi-e-accessori/tecnica-e-manutenzione/">Tecnica e manutenzione</a></li>
<li><a data-anchor="test-e-recensioni"  href="https://www.sicurauto.it/ricambi-e-accessori/test-e-recensioni/">Test e recensioni</a></li>
</li>
</ul></div></div></div></div>
					<div class="sub-nav-footer">
						<h4>Altre notizie RICAMBI E ACCESSORI da non perdere</h4>
						<div class="box-hashtag is-marginless">
							<div class="box-hashtag-content">
								<ul class="fxr-left-center"><li  class="is-uppercase"><a data-anchor="" href="/tag/difetto">#difetto</a></li><li  class="is-uppercase"><a data-anchor="" href="/tag/mercedes">#mercedes</a></li><li  class="is-uppercase"><a data-anchor="" href="/tag/rumore">#rumore</a></li></ul>
							</div>
						</div>
					</div></div><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-246586 fxr-inline-left-center"><a data-anchor="b2b-auto-flotte"  href="https://www.sicurauto.it/b2b-auto-flotte/"rel="246586">Business &#038; Flotte</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-191531 fxr-inline-left-center"><a data-anchor="sicuredu"  href="https://www.sicurauto.it/sicuredu/"rel="191531">MANUTENZIONE AUTO</a><div rel="191531" class="sub-nav is-hidden"><div class="sub-nav-content"><div class="columns"><div class="column is-3"><div class="link-content"><ul><li><a data-anchor="ammortizzatori"  href="https://www.sicurauto.it/sicuredu/ammortizzatori/">Ammortizzatori</a></li>
<li><a data-anchor="batterie-auto"  href="https://www.sicurauto.it/sicuredu/batterie-auto/">Batterie Auto</a></li>
<li><a data-anchor="impianto-gpl"  href="https://www.sicurauto.it/sicuredu/impianto-gpl/">Impianto GPL</a></li>
<li><a data-anchor="lampade-auto"  href="https://www.sicurauto.it/sicuredu/lampade-auto/">Lampade Auto</a></li>
<li><a data-anchor="manutenzione-auto"  href="https://www.sicurauto.it/sicuredu/manutenzione-auto/">Manutenzione</a></li>
</ul></div></div><div class="column is-3"><div class="link-content"><ul><li><a data-anchor="pastiglie-freno"  href="https://www.sicurauto.it/sicuredu/pastiglie-freno/">Pastiglie Freno</a></li>
<li><a data-anchor="pneumatici-automobile"  href="https://www.sicurauto.it/sicuredu/pneumatici-automobile/">Pneumatici</a></li>
<li><a data-anchor="seggiolini-auto-bambino"  href="https://www.sicurauto.it/sicuredu/seggiolini-auto-bambino/">Seggiolini Auto</a></li>
<li><a data-anchor="tergicristalli"  href="https://www.sicurauto.it/sicuredu/tergicristalli/">Tergicristalli</a></li>
<li><a data-anchor="parabrezza"  href="https://www.sicurauto.it/sicuredu/parabrezza/">Vetri Auto</a></li>
</li>
</ul></div></div></div></div></div><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-100913 fxr-inline-left-center"><a data-anchor="guide-utili"  href="#"rel="100913">Guide Utili</a><div rel="100913" class="sub-nav is-hidden"><div class="sub-nav-content"><div class="columns"><div class="column is-3"><div class="link-content"><ul><li><a data-anchor="acquisto-auto-usata"  href="https://www.sicurauto.it/guide-utili/acquisto-auto-usata/">Acquisto auto usata</a></li>
<li><a data-anchor="codice-della-strada"  href="/guide-utili/codice-della-strada/">Articoli codice della strada</a></li>
<li><a data-anchor="assicurazioni"  href="https://www.sicurauto.it/guide-utili/assicurazioni/">Assicurazioni</a></li>
<li><a data-anchor="assistenza-legale"  href="https://www.sicurauto.it/guide-utili/assistenza-legale/">Assistenza legale</a></li>
<li><a data-anchor="garanzia-auto"  href="https://www.sicurauto.it/guide-utili/garanzia-auto/">Garanzia Auto</a></li>
</ul></div></div><div class="column is-3"><div class="link-content"><ul><li><a data-anchor="glossario"  href="/guide-utili/glossario/">Glossario auto</a></li>
<li><a data-anchor="guida-sicura"  href="https://www.sicurauto.it/guide-utili/guida-sicura/">Guida Sicura</a></li>
<li><a data-anchor="importazione-auto"  href="https://www.sicurauto.it/guide-utili/importazione-auto/">Importazione Auto</a></li>
<li><a data-anchor="noleggio-auto"  href="https://www.sicurauto.it/guide-utili/noleggio-auto/">Noleggio Auto</a></li>
<li><a data-anchor="patente"  href="https://www.sicurauto.it/guide-utili/patente/">Patente</a></li>
</ul></div></div><div class="column is-3"><div class="link-content"><ul><li><a data-anchor="pratiche-auto"  href="https://www.sicurauto.it/guide-utili/pratiche-auto/">Pratiche Auto</a></li>
<li><a data-anchor="primo-soccorso"  href="https://www.sicurauto.it/guide-utili/primo-soccorso/">Primo soccorso</a></li>
<li><a data-anchor="ricorsi"  href="https://www.sicurauto.it/guide-utili/ricorsi/">Ricorsi</a></li>
<li><a data-anchor="trasporto-bambini-e-scelta-del-seggiolino-adatto"  href="/guide-utili/guida-sicura/trasporto-bambini-e-scelta-del-seggiolino-adatto/">Trasporto bambini in auto</a></li>
<li><a data-anchor="comprare-e-vendere-auto-online"  href="https://www.sicurauto.it/guide-utili/comprare-e-vendere-auto-online/">Vendere auto online</a></li>
</li>
</ul></div></div></div></div></div><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-168879 fxr-inline-left-center"><a data-anchor="crash-test"  href="https://www.sicurauto.it/crash-test/"rel="168879">Crash test</a><div rel="168879" class="sub-nav is-hidden"><div class="sub-nav-content"><div class="columns"><div class="column is-3"><div class="link-content"><ul><li><a data-anchor="crash-test"  href="/crash-test/">Test Euro NCAP con Video</a></li>
<li><a data-anchor="news-crash-test"  href="https://www.sicurauto.it/crash-test/news-crash-test/">News Crash Test</a></li>
<li><a data-anchor="protocolli"  href="https://www.sicurauto.it/crash-test/protocolli/">Protocolli di Test</a></li>
</li>
</ul></div></div></div></div>
					<div class="sub-nav-footer">
						<h4>Altre notizie CRASH TEST da non perdere</h4>
						<div class="box-hashtag is-marginless">
							<div class="box-hashtag-content">
								<ul class="fxr-left-center"><li  class="is-uppercase"><a data-anchor="" href="/tag/auto">#auto</a></li><li  class="is-uppercase"><a data-anchor="" href="/tag/euro-ncap">#euro-ncap</a></li><li  class="is-uppercase"><a data-anchor="" href="/tag/sicurezza">#sicurezza</a></li></ul>
							</div>
						</div>
					</div></div><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-167875 fxr-inline-left-center"><a data-anchor="forum.sicurauto.it"  href="https://forum.sicurauto.it/"rel="167875">Forum</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-186606 fxr-inline-left-center"><a data-anchor="albo-richiami"  href="/albo-richiami/"rel="186606">Richiami</a></li>
</ul>            </nav>
        </div>
        <div class="box-primary-nav-content fxr-between-center">
            <nav class="left-link"></nav>
            <nav class="right-link">
                <div class="container" style="position: absolute;z-index: 99999;background: #383838;color: white;width: 180px;left: 761px; height:auto; max-height: unset;">
                    <ul class="menu_login_profilo_nascosto" style="display: none;padding-right: 0.625em;padding-left: 0.625em;padding-top: 11px;font-size: 13px;/* font-weight: 400 !important; *//* line-height: 27px; */">
                        <li class="normalUser"><a class="checkLocation" href="/il-tuo-profilo?update=1" id="modProfilo">Modifica Profilo</a></li>              
                        <li class="normalUser"><a class="checkLocation" href="/le-tue-preferenze" id="prefProfilo">Preferenze Profilo</a></li>
                        <li class="normalUser" style="
"><a class="checkLocation" href="/aggiorna-password" id="resetPwd">Reimposta Password</a></li>
                        <li class="normalUser" style="
    padding-top: .5em;
    padding-bottom: -3.75em;
"><a class="logout goLogout">Esci</a></li>
                    </ul>
                </div>
            </nav>
        </div>
    </div>
</div>
<!-- end component primary-nav -->
<!-- component tertiary-nav -->

<div class="box-tertiary-nav is-white" style="display:none;">
    <div class="container">
        <div class="box-tertiary-nav-content fxr-between-center">
            <div class="left-link fxr-center-center">
                <a href="https://www.sicurauto.it" class="logo">
                    <img src="https://components2.gazzettaobjects.it/rcs_gaz_verticali-motori-layout/v1/assets/img/loghi/logo-sicurauto-small.svg?v=db26c0889477ac633949a0113b60a301" alt="Logo SicurAUTO.it" />
                </a>
                <h4 class="">Vigili del Fuoco: “nuova norma sul parcheggio auto elettriche entro l&#8217;anno”</h4>
            </div>
            <div class="right-link fxr-center-center">
                <ul class="fxr-center-center ">
                    <li class="fxr-inline-left-center">
                        <a class="" href="#"><span class="icon-gmotori-bookmark-empty fa-2x bookmarks"></span></a>
                    </li>
                    <li class="fxr-inline-left-center" data-social="fb">
                        <a><span class="icon-gmotori-facebook-circle fa-2x"></span></a>
                    </li>
                    <li class="fxr-inline-left-center" data-social="tw">
                        <a><span class="icon-gmotori-twitter fa-2x"></span></a>
                    </li>
                    <li class="fxr-inline-left-center" data-social="more-header">
                        <a><span class="icon-gmotori-more fa-2x"></span></a>
                    </li>
                </ul>
            </div>
        </div>
    </div>
    <span class="line "></span>
</div>
<!-- end component tertiary-nav --></header>
<!-- /header -->    <main id="l-main">
		            <div class="wrapper">
				<div class="rcsad_TopLeft">
    <div id="rcsad_TopLeft" class="hiddenTop" style="display:none" >
        <script type="text/javascript">
            if (window.googletag) {
                googletag.cmd.push(function () {
                    googletag.display('rcsad_TopLeft');
                });
            }
        </script>
    </div>
</div><div class="container">
				
    <!-- section header article -->
    <section class="header-article">
        <!-- component three col -->
<div class="block-header is-marginless">
    <div class="block-header-header">
        <figure>
                        <img src="https://images2-sicurauto.gazzettaobjects.it/wp-content/uploads/2022/03/02/14/30/Accesso-a-un-parcheggio-auto-sotterraneo-1080x611.jpg?v=246669" alt="" />
                        </figure>
    </div>
    <div class="block-header-content is-absolute">
        <div class="columns">
            <div class="column is-2">
                <div class="left-content fxc-between-right">
                                            <div class="section has-background is-black has-text-right fxc-top-right">
                            <a class="" href="https://www.sicurauto.it/news/auto-elettriche-ibride/"><span class="is-uppercase is-white has-pd-right">Auto elettriche e ibride</span></a>                            <a class="" href="/tag/parcheggio/"><span class="is-uppercase is-white">#Parcheggio</span></a>                        </div>
                                        <div class="actions">
                        <!-- <a href=""> <span class="icon-gmotori-bookmark-empty fa-2x bookmarks"></span></a> -->
                    </div>
                </div>
            </div>
            <div class="column is-7">
                <div class="center-content">
                    <header>
                        <div class="title">
                            <h1 class="is-white is-large">Vigili del Fuoco: “nuova norma sul parcheggio auto elettriche entro l&#8217;anno”</h1>
                        </div>
                    </header>
                </div>
            </div>
            <div class="column is-3">
                <div class="right-content fxc-between-right">
                    <div class="information has-text-right big" ><div class="fxc-top-right is-hidden">
                    <span class="icon-gmotori-close fa-1x"></span><p>Entrance and exit of an underground car park at the exhibition center in Frankfurt, Germany</p></div></div><div class="actions"><a ><span class="icon-gmotori-Information fa-1-2x"></span></a></div></div>            </div>
        </div>
    </div>
</div>
<!-- end component three col -->    </section>
    <!-- end section header article -->

    <!-- section body article -->
    <section class="body-article">
        <div class="columns">
            <aside class="column is-2">
                <div class="fxc-bottom-right">
                    <!-- component box -->
<div class="box is-static">
    <a class="" href="https://www.sicurauto.it/news/auto-elettriche-ibride/"><div class="box-media"><figure><span class="icon-gmotori-newspaper fa-3x"></span></figure></div><div class="box-content"><p>Auto elettriche e ibride: tutte le notizie</p></div></a></div>

<!-- end component box --><!-- component box social share v -->
<div class="box-social-share">
    <div class="box-social-share-content">
        <ul class="fxc-center-right is-vertical is-colored">
			                    <li><a href="#commentform">
                            <span class="icon-gmotori-commentbubble fa-3x"></span></a>
                    </li>
				            <li>
                <a><span class="icon-gmotori-bookmark-empty fa-2x bookmarks"></span></a>
            </li>
            <li data-social="fb">
                <a><span class="icon-gmotori-facebook-circle fa-2x"></span></a>
            </li>
            <li data-social="tw">
                <a><span class="icon-gmotori-twitter fa-2x"></span></a>
            </li>
            <li data-social="more">
                <a><span class="icon-gmotori-more fa-2x"></span></a>
            </li>
        </ul>
    </div>
</div>
<!-- end component box social share v -->                </div>

            </aside>
            <div class="column is-6">
                <div class="body-content">
                                        <h2>
                        Abbiamo intervistato i Vigili del Fuoco per capire come si sta affrontando il rischio delle auto elettriche nei parcheggi in Italia                     </h2>
                    <!-- component box date article -->
<div class="box-date">
    <div class="box-date-header">
        <span class="border-solid"></span>
    </div>
    <div class="box-date-content">
        <span>3 marzo 2022 - 13:49</span>
    </div>
</div>
<!-- end component box date article --><p><p>Il <strong>divieto delle auto elettriche nei parcheggi sotterranei</strong> <a href="https://www.sicurauto.it/news/auto-elettriche-ibride/belgio-vietare-auto-elettriche-nei-parcheggi-sotterranei/">chiesto dal sindacato dei Vigili del Fuoco in Belgio</a>, dopo l&rsquo;incendio una VW ID.3 al livello -3, e la nostra <a href="https://www.sicurauto.it/news/auto-elettriche-ibride/le-auto-elettriche-saranno-bandite-dai-parcheggi-sotterranei/">inchiesta esclusiva sui rischi connessi agli incendi delle auto elettriche nei parcheggi</a>, ci hanno portati ad approfondire l&rsquo;attuale regolamentazione in Italia e la posizione dei Vigili del fuoco sul tema. Le norme tecniche legate alla <strong>sosta delle auto elettriche nei parcheggi sotterranei</strong>&nbsp;sono al centro di valutazioni e studi di cui abbiamo parlato con l&rsquo;ing. <strong>Michele Mazzaro</strong> dei Vigili del Fuoco. Ecco <strong>cosa si sta facendo per cambiare le regole di parcheggio</strong> e ricarica delle auto elettriche nei parcheggi sotterranei e quanto sia concreto (o meno) un <strong>potenziale divieto di parcheggio alle auto elettriche</strong>.</p>
<!-- component list read also -->
<!-- component list read also -->

<div class="list-read-also">
    <div class="list-read-also-content">
         <article class="fxr-between-top">            <figure class="has-media">
                <a href="https://www.sicurauto.it/news/auto-elettriche-ibride/belgio-vietare-auto-elettriche-nei-parcheggi-sotterranei/">
                <img src="https://www.sicurauto.it/wp-content/uploads/2022/02/23/16/00/Incendio-auto-elettrica-in-un-parcheggio-sotterraneo-230x129.jpg?v=246459?v=20220223171910" class="attachment-extasmall169 size-extasmall169 wp-post-image" alt="" srcset="https://www.sicurauto.it/wp-content/uploads/2022/02/23/16/00/Incendio-auto-elettrica-in-un-parcheggio-sotterraneo-230x129.jpg 230w, https://www.sicurauto.it/wp-content/uploads/2022/02/23/16/00/Incendio-auto-elettrica-in-un-parcheggio-sotterraneo-1080x611.jpg 1080w, https://www.sicurauto.it/wp-content/uploads/2022/02/23/16/00/Incendio-auto-elettrica-in-un-parcheggio-sotterraneo-528x296.jpg 528w, https://www.sicurauto.it/wp-content/uploads/2022/02/23/16/00/Incendio-auto-elettrica-in-un-parcheggio-sotterraneo-300x169.jpg 300w, https://www.sicurauto.it/wp-content/uploads/2022/02/23/16/00/Incendio-auto-elettrica-in-un-parcheggio-sotterraneo-270x151.jpg 270w" sizes="(max-width: 230px) 100vw, 230px" />                                </a>
            </figure>
            <header class="is-static">
                <a href="https://www.sicurauto.it/news/auto-elettriche-ibride/belgio-vietare-auto-elettriche-nei-parcheggi-sotterranei/"><h4>Belgio, pompieri: “vietare auto elettriche nei parcheggi sotterranei”</h4></a>
            </header>
            <footer>
                <a href="#"><span class="icon-gmotori-bookmark-empty fa-1-5x"></span></a>
            </footer>
                   </article>        
         <article class="fxr-between-top">            <header class="">
                <a href="https://www.sicurauto.it/news/codice-della-strada/sosta-auto-elettriche-come-funzionano-i-parcheggi-riservati/"><h4>Sosta auto elettriche: come funzionano i parcheggi riservati?</h4></a>
            </header>
            <footer>
                <a href="#"><span class="icon-gmotori-bookmark-empty fa-1-5x"></span></a>
            </footer>
                    </article>        
            </div>
</div>
<!-- end component list read also -->
<h2><strong>LA CIRCOLARE 2018 SULLA RICARICA DEI VEICOLI ELETTRICI</strong></h2>
<p>Un importante provvedimento per limitare il <strong>rischio d&rsquo;incendio delle auto elettriche durante la ricarica</strong> &egrave; stato adottato con <a href="https://www.vigilfuoco.it/allegati/PI/DisposizioniGeneraliPI/COORD_C_05_11_2018_n_2_RICARICA_AUTO_ELETTRICHE.pdf" target="_blank" rel="noopener">la circolare 5 novembre 2018 dei Vigili del Fuoco</a>. Questa circolare rappresenta <strong>il punto di partenza della regolamentazione della ricarica delle auto elettriche in Italia</strong> e ha imposto dei paletti <strong>sull&rsquo;installazione delle colonnine</strong>, estendendo all&rsquo;ambito privato le norme previste per l&rsquo;installazione di colonnine e wallbox. <em>&ldquo;Con la circolare 2018 abbiamo posto un <strong>primo vincolo importante che riguarda per&ograve; esclusivamente l&rsquo;impianto elettrico, </strong>rendendo&nbsp;la <a href="https://www.sicurauto.it/news/auto-elettriche-ibride/auto-elettriche-ricarica-in-modo-1-2-3-4-e-significato/">ricarica delle auto elettriche possibile solo in modo 3 e modo 4</a>&rdquo;&nbsp;</em>afferma l&rsquo;ing. <strong>Michele Mazzaro</strong>, della Direzione Centrale per la Prevenzione e la Sicurezza Tecnica dei Vigili del Fuoco &ndash;&nbsp;<em>&ldquo;<strong>la circolare del 2018</strong> &egrave; ovviamente un primo step. Stiamo ragionando sempre di pi&ugrave; sul fatto che la <strong>maggiore&nbsp;diffusione di veicoli elettrici e dei sistemi di ricarica</strong>, sia conduttivi che induttivi, sta comportando una serie di nuovi rischi che ci ha spinti a <strong>valutare un cambio delle normative</strong>&rdquo;</em>.<!-- component box adv -->
<div class="box-adv">
    <div class="box--content">
        <div id="rcsad_Bottom1" style="display:none"></div>
        </div>
</div>
<!-- end component box adv --></p>
<p>La circolare del 2018, infatti, si basava su dati statistici poco significativi e aveva gi&agrave; previsto possibili futuri aggiornamenti: &ldquo;<em>Il progressivo aumento del numero di veicoli elettrici ed il previsto aumento delle infrastrutture di ricarica di tali&nbsp;veicoli, installate sia in ambito pubblico che in ambito privato, <strong>rendono necessaria la valutazione del possibile rischio di incendio e/o di esplosione</strong> connesso a tali infrastrutture, a maggior ragione se installate nell&rsquo;ambito di attivit&agrave; soggette al&nbsp;controllo dei vigili del fuoco.&nbsp;<strong>Tale valutazione &egrave; attualmente limitata dal fatto che</strong> i veicoli elettrici hanno iniziato a diffondersi solo di recente e,&nbsp;pertanto, <strong>i dati statistici a disposizione sono ancora scarsamente significativi</strong></em>&ldquo;. &ldquo;<em>Non si esclude che eventuali <strong>nuove ricerche</strong>, soprattutto a seguito dall&rsquo;attivit&agrave; sperimentale condotta sul&nbsp;comportamento delle <strong>batterie a ioni di litio</strong> sottoposte ad abuso termico, abuso elettrico ed urto, possano <strong>rendere&nbsp;</strong></em><strong><em>opportuno la revisione delle Linee guida</em></strong>&ldquo;.</p>
<h2><strong>NUOVA NORMA PER I VEICOLI ELETTRICI NEI PARCHEGGI SOTTERRANEI</strong></h2>
<p>L&rsquo;ipotesi di&nbsp;<strong>parcamento e suddivisione delle auto in base alla tipologia</strong> &egrave; quella pi&ugrave; probabile, se si considera che gi&agrave; la suddetta circolare stabiliva delle <strong>linee guida generiche</strong> sul tema. Al paragrafo 4 &ndash; <strong>Indicazioni per le autorimesse pubbliche</strong>: &ldquo;<em>Qualora le autorimesse si sviluppino su pi&ugrave; piani o siano suddivise in compartimenti, l&rsquo;area/settore per l&rsquo;installazione delle infrastrutture di ricarica deve essere localizzata nel piano e/o nel compartimento che possa garantire le condizioni migliori per l&rsquo;operativit&agrave; antincendio. Ad esempio, si deve <strong>privilegiare</strong> il piano di riferimento ovvero <strong>il piano fuori terra</strong> a quota inferiore ovvero <strong>il piano interrato a quota superiore</strong>&rdquo;</em>. Tuttavia si trattava <strong>solo di indicazioni</strong>. Come ci spiega l&rsquo;ing. Mazzaro, attualmente &egrave; attivo <strong>un gruppo di lavoro,&nbsp;</strong>avviato ad ottobre del 2021, che sta portando avanti un lavoro pre-normativo che aiuter&agrave; a&nbsp;<strong>riscrivere le norme per la sosta delle auto elettriche</strong> (e non solo)&nbsp;<strong>nei parcheggi sotterranei</strong>. Alla definizione della nuova norma, ci spiega Mazzaro, <strong>si arriver&agrave; nei tempi tecnici di 9-12 mesi</strong>&nbsp;(quindi forse gi&agrave; entro l&rsquo;estate) in seguito a studi attualmente in corso tra diverse realt&agrave;, anche universitarie, e alle sperimentazioni in corso al <strong>Centro Studi ed Esperienze</strong> dei vigili del fuoco. Il rilascio della nuova <a href="https://www.gazzettaufficiale.it/eli/id/2020/05/23/20A02776/sg" target="_blank" rel="noopener">norma tecnica di prevenzione incendi per le attivita&rsquo; di autorimessa</a>&nbsp;prevede prima scambi d&rsquo;informazioni a livello europeo e, ovviamente, l&rsquo;intervento della politica.</p>
<p><figure class=""><img class="lazy" data-src="https://images2-sicurauto.gazzettaobjects.it/wp-content/uploads/2022/03/02/14/30/Parcheggio-per-auto-elettriche-con-colonnine-di-ricarica.jpg" alt=""><noscript><img src="https://images2-sicurauto.gazzettaobjects.it/wp-content/uploads/2022/03/02/14/30/Parcheggio-per-auto-elettriche-con-colonnine-di-ricarica.jpg"></noscript></figure></p><p></p>
<h2><strong>IL GRUPPO DI LAVORO PER LA RISCRITTURA DELLE NORME</strong></h2>
<p>Al <strong>divieto delle auto elettriche nei parcheggi sotterranei</strong> si arriver&agrave; (eventualmente)&nbsp;<strong>solo</strong> <strong>se emerger&agrave; un rischio</strong> dagli studi che sta conducendo il gruppo di lavoro e le valutazioni basate sulle informazioni tecniche dei regolamenti europei. Riguardo alle autorimesse, ad esempio, il parametro di riferimento attuale sono <strong>12 minuti come tempo medio di propagazione di un incendio</strong> <strong>da un&rsquo;auto all&rsquo;altra</strong>.&nbsp;La nostra inchiesta aveva scoperto per&ograve; che un&rsquo;auto elettrica &egrave; in grado di propagare l&rsquo;incendio ad altri veicoli adiacenti <strong>in pochi minuti</strong>.&nbsp;<em>&ldquo;Questo valore &egrave; un <strong>dato medio riferito a tutto il parco auto circolante</strong>, tuttavia man mano che il parco circolante cambia, il valore si sposta. Ma noi, ad oggi, ci dobbiamo <a href="https://mobile.interieur.gouv.fr/content/download/31685/237147/file/CCS_Rel_Avis_09_08b.pdf">rifare ai regolamenti europei</a>&rdquo;</em>, spiega Mazzaro.</p>
<p><em>&ldquo;Le valutazioni che i VV.F. stanno facendo riguardano il rischio legato a tutti i vettori energetici, quindi idrogeno, GNL, etc</em>. <em>Queste sperimentazioni vedono i Vigili del Fuoco impegnati in attivit&agrave; sinergiche <strong>con</strong> <strong>ENEA, CUNA e diverse Universit&agrave;</strong>, non solo per fare una valutazione dei rischi, ma anche per trovare <strong>una soluzione estinguente efficace</strong> su un&rsquo;ampia tipologia di veicoli&rdquo;</em>. Ad oggi l&rsquo;unica soluzione pi&ugrave; efficace, quella di usare <strong>molta acqua (sino a 30.000 litri)</strong>, si rivela poco pratica in determinati contesti, specialmente in piccoli parcheggi sotterranei, officine, etc.</p>
<p>&ldquo;<em>Se a seguito delle valutazioni che stiamo conducendo <strong>ci rendiamo conto che c&rsquo;&egrave; un problema</strong>, senza timori <strong>lo segnaleremo</strong> a chi di competenza, ma le decisioni finali in merito ad <strong>eventuali divieti&nbsp;da inserire nella nuova norma</strong> restano in capo alla <strong>politica</strong>. Non &egrave; di nostra competenza prevedere divieti&rdquo;.&nbsp;</em></p>
<p><figure class=""><img class="lazy" data-src="https://images2-sicurauto.gazzettaobjects.it/wp-content/uploads/2022/01/20/07/30/bmw-i8-nuova-in-olanda-messa-in-quarantena-dai-vigili-del-fuoco-per-principio-di-incendio.jpg" alt=""><noscript><img src="https://images2-sicurauto.gazzettaobjects.it/wp-content/uploads/2022/01/20/07/30/bmw-i8-nuova-in-olanda-messa-in-quarantena-dai-vigili-del-fuoco-per-principio-di-incendio.jpg"></noscript></figure></p><p></p>
<h2><strong>3,5 MILIONI PER UN LABORATORIO SULLA MOBILITA&rsquo; ELETTRICA&nbsp;</strong></h2>
<p><em>&ldquo;Lo <strong>sprinkler</strong> non riuscirebbe a spegnere neppure l&rsquo;incendio di un&rsquo;auto normale, perch&eacute; il sistema &egrave; un &lsquo;fire control&rsquo; che <strong>deve evitare la propagazione dell&rsquo;incendio</strong>&rdquo;</em>, afferma Mazzaro. <em>&ldquo;Inoltre&nbsp;<strong>utilizzare 30 mila litri di acqua &egrave; inconcepibile</strong>. Ecco perch&eacute; stiamo testando diverse sostanze innovative estinguenti come la <a href="https://it.wikipedia.org/wiki/Vermiculite" target="_blank" rel="noopener">vermiculite</a>&rdquo;</em>. Il Corpo dei Vigili del Fuoco sta anche attrezzando un <strong>laboratorio dedicato esclusivamente alla mobilit&agrave; elettrica</strong>, nell&rsquo;ambito di un progetto finanziato <strong>del valore di 3,5 milioni di euro</strong>. <em>&ldquo;Inizieremo a fare altri test sulle batterie, apparati elettrici e anche test di risposta all&rsquo;emergenza&rdquo;</em>, ci spiega <strong>Mazzaro</strong> anticipandoci che la struttura dovrebbe essere operativa gi&agrave; da quest&rsquo;anno ed il finanziamento durer&agrave; 3 anni. <em>&ldquo;Siamo consapevoli che <strong>c&rsquo;&egrave; un rischio e stiamo cercando di intervenire con valutazioni e studi</strong> sulla compartimentazione e altro&rdquo;</em>, aggiunge Mazzaro. <em>&ldquo;E&rsquo; una valutazione che riguarda in modo sinergico pi&ugrave; enti e non solo i VV.F. Con piacere <strong>vi inviteremo a vedere in anteprima il nostro laboratorio</strong>, perch&eacute; dobbiamo fare squadra per la sicurezza di tutti&rdquo;</em>.</p>
<p><figure class=""><img class="lazy" data-src="https://images2-sicurauto.gazzettaobjects.it/wp-content/uploads/2020/09/08/08/30/dekra-akkubrand-zwei-web2.jpg" alt=""><noscript><img src="https://images2-sicurauto.gazzettaobjects.it/wp-content/uploads/2020/09/08/08/30/dekra-akkubrand-zwei-web2.jpg"></noscript></figure></p><p></p>
<h2><strong>QUANTI VIGILI HANNO RICEVUTO FORMAZIONE? NON SI SA</strong></h2>
<p><strong>Quanti sono i vigli del fuoco</strong>&nbsp;oggi&nbsp;<strong>preparati</strong> ad intervenire in modo specifico <strong>sulle auto elettriche e Ibride</strong>? <em>&ldquo;Tutto il personale VV.F. ha di base una formazione specifica sul rischio elettrico&rdquo;</em>, ci spiega l&rsquo;ing. <strong>Luca Cari</strong>, Responsabile della Comunicazione in Emergenza dei Vigili del Fuoco. <em>&ldquo;La gestione dello <strong>spegnimento di un incendio di auto elettriche</strong> rappresenta un settore innovativo per il quale il Corpo nazionale dei Vigili del fuoco ha da tempo avviato un&rsquo;attivit&agrave; di studio e approfondimento&rdquo;</em>. Cari aggiunge che &ldquo;<em>per preparare il nostro personale ad intervenire in caso di incidente &egrave; stato redatto il <a href="https://www.vigilfuoco.it/allegati/biblioteca/MANUALE_Operativo_ver1_1del2021.pdf" target="_blank" rel="noopener">Manuale operativo incidenti stradali</a> contenente, tra l&rsquo;altro, link e QR code collegati a brevi filmati esplicativi, inviato dalla Direzione centrale per l&rsquo;Emergenza a tutte le strutture centrali e territoriali del Corpo a giugno dello scorso anno. In tale manuale &egrave; stato previsto anche uno specifico paragrafo riguardante gli &lsquo;Interventi su veicoli ibridi ed elettrici&rsquo;, nel quale sono state fornire informazioni circa le caratteristiche delle autovetture elettriche o ibride e le accortezze che il personale operativo deve adottare per lavorare in sicurezza. Possiamo dire, dunque, che <strong>tutto il personale &egrave; stato informato</strong>&nbsp;(nota bene, solo informato, <strong>non formato</strong> ndr) circa i rischi connessi agli interventi su queste autovetture. Inoltre, sono state autorizzate dalla Direzione centrale per la Formazione<strong> iniziative formative di carattere sperimentale</strong> che forniranno, tra l&rsquo;altro, un riscontro circa l&rsquo;accresciuta conoscenza sull&rsquo;argomento a seguito della diffusione del manuale stesso</em>&ldquo;.</p>
<p>Ad una pi&ugrave; specifica domanda sul <strong>numero di vigili realmente formato</strong>, la risposta non &egrave; mai giunta. Un ex istruttore dei vigili del fuoco ci ha rivelato che &ldquo;<em>le attivit&agrave; di formazione sono gestite principalmente dalla <strong>volont&agrave; dei singoli comandanti</strong></em>&ldquo;. Comandanti che, almeno per fortuna, sono stati formati lo scorso anno (circa 150 uomini, su 30.000 vigili del fuoco). Tuttavia starebbe a loro poi organizzare le attivit&agrave; di formazione &ldquo;a cascata&rdquo;, senza limitarsi ad inviare <strong>comunicazioni interne solo per informare</strong> gli operativi sul territorio e lasciando alla volont&agrave; dei singoli l&rsquo;aggiornamento. Il solo manuale operativo rilasciato l&rsquo;anno scorso, ad esempio, &egrave; di oltre 260 pagine&hellip; senza dimenticare che le competenze dei vigili del fuoco sono tantissime ed il loro lavoro sul territorio &egrave; costante. In attesa delle <strong>nuove norme sul parcheggio delle auto elettriche nei parcheggi sotterranei</strong>, e sapendo che il COVID ha rallentato tantissime attivit&agrave; in presenze, ci auguriamo che la <strong>formazione</strong> sul tema <strong>arrivi al pi&ugrave; presto a tutti</strong>.</p>
<h2><strong>IL CONVEGNO DEI VIGILI DEL FUOCO CHE HA SOLLEVATO I NUOVI RISCHI DOVUTI ALLE AUTO ELETTRICHE ED IBRIDE</strong></h2>
<p>In questo importante incontro, avvenuto lo scorso giugno 2021, si sentono alcuni dirigenti dei vigili del fuoco dire: &ldquo;<em>bisogna <strong>costruire un sistema nuovo</strong> che non avr&agrave; nulla a che fare con quello che abbiamo conosciuto sino adesso</em>&ldquo;; &ldquo;<em>il <strong>calore sviluppato da un&rsquo;auto elettrica</strong>, a parit&agrave; di autonomia,<strong> &egrave; doppio</strong> rispetto ad una ICE tradizionale</em>&ldquo;; &ldquo;<em>il BMS in alcuni casi riesce a fermare il <strong>thermal runaway</strong>, ma non sempre riesce a farlo</em>&ldquo;; &ldquo;<em>quanto vediamo adesso &egrave; nulla rispetto a quanto avremo tra 5-10-15 anni, <strong>dobbiamo correre</strong></em>&ldquo;; &ldquo;<em>una macchina elettrica incidentata conserva tutta l&rsquo;energia e crea un&nbsp;<strong>pericolo di folgorazione</strong></em>&ldquo;; &ldquo;<em>le prime <strong>linee guida</strong> sono da considerare a <strong>fogli mobili perch&eacute; dovranno essere modificate</strong> man mano che si imparano cose nuove</em>&ldquo;; &ldquo;<em>bisogna formattare i vigili del fuoco</em>&ldquo;, etc. Invitiamo i pi&ugrave; volenterosi a vederlo.</p>
<p><iframe width="500" height="281" src="https://www.youtube.com/embed/QuRq3FJ0lMU?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p></p>
<!-- component box hashtag -->
<div class="box-hashtag">
    <div class="box-hashtag-content">
        <ul class="fxr-left-center">
            <li><a href="https://www.sicurauto.it/tag/colonnine-di-ricarica/">#COLONNINE DI RICARICA</a></li><li><a href="https://www.sicurauto.it/tag/incendio/">#INCENDIO</a></li><li><a href="https://www.sicurauto.it/tag/parcheggio/">#PARCHEGGIO</a></li>        </ul>
    </div>
</div>
<!-- end component box hashtag -->                    <div class="fxr-between-center">
                        <!-- component copyright -->
<div class="box-copyright">
    <span><a href="https://www.sicurauto.it/author/redazione/" class="" rel="author"><span class="fn" >Redazione</span></a></span>
    <span>&copy; RIPRODUZIONE RISERVATA</span>
</div>
<!-- end component copyright -->                    </div>
                        <div id="taboola-below-article-thumbnails"></div>
    <script type="text/javascript">
        window._taboola = window._taboola || [];
        _taboola.push({
            mode: 'thumbs-feed-01-a',
            container: 'taboola-below-article-thumbnails',
            placement: 'Below Article Thumbnails',
            target_type: 'mix'
        });
    </script>

        <div class="box-comment-first">
            <div class="box-comment-first-header">
                <header>
                    <h3>Commenta per primo</h3>
                </header>
            </div>
			
            <div class="box-comment-first-content">
					<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"> <small></small></h3>			<form action="https://www.sicurauto.it/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<div class="form-group"><div class="input-textarea"><textarea rows="9" type="text" placeholder="Scrivi cosa ne pensi" id="comment" name="comment" aria-required="true"></textarea><span class="comment-counter is-hidden">caratteri rimanenti: <span class="numbercounter"></span></span><input id="idruna" name="idruna" type="hidden" value="" size="30"  aria-required='true' /><input id="author" name="author" type="hidden" value="" size="30"  aria-required='true' /><input id="email" name="email" type="hidden" value="" size="30"  aria-required='true' /></div></div><p class="form-submit"><div class="fxr-right-bottom"><a class="button is-primary is-inverted" rel="nofollow" id="cancel-comment-reply-link" href="" style="display:none;">Annulla</a><input name="submit" disabled=""  type="submit" id="submit" class="button is-primary" value="Commenta" /></div> <input type='hidden' name='comment_post_ID' value='246667' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
					            </div>


        </div>


	

                </div>
            </div>
            <aside class="column is-4">
                <div class="fxc-bottom-right">

                <div id="post-243054" class="box-article-small editorial-launch"  rel="">
    <div class="box-article-small-content">
        <figure>
            <a itemprop="url" rel="bookmark"  href="https://www.sicurauto.it/news/attualita-e-curiosita/bonus-revisione-auto-richieste-2022-1-maggio/">
				                <img class="lazy" data-src="https://images2-sicurauto.gazzettaobjects.it/wp-content/uploads/2021/10/25/14/00/Meccanici-344x261.jpg?v=243056" alt="Bonus revisione auto" />
                <noscript>
                    <img src="https://images2-sicurauto.gazzettaobjects.it/wp-content/uploads/2021/10/25/14/00/Meccanici-344x261.jpg?v=243056" alt="Bonus revisione auto" />
                </noscript>
				            </a>
        </figure>
    </div>
    <div class="box-article-small-header">
        <p>
            <a  style="text-decoration: none;font-size: 1em;color: white;line-height: 1.22;font-weight: 700;" href="https://www.sicurauto.it/news/attualita-e-curiosita/bonus-revisione-auto-richieste-2022-1-maggio/">Bonus revisione auto: dal 1° maggio le richieste per il 2022</a>
		</p>
    </div>
</div>
<div class="list-most-read">
						<div class="list-most-read-header">
							<header class="fxr-between-center">
								<h3>I PI&Ugrave; LETTI</h3>
							</header>
						</div>
						<div class="list-most-read-content">
					<article class="fxr-left-top">
						<figure>
							<a href="https://www.sicurauto.it/news/attualita-e-curiosita/i-10-errori-da-non-fare-al-lavaggio-auto-fai-da-te/"><img class="lazy" data-src="https://www.sicurauto.it/wp-content/uploads/2020/03/23/10/30/uomo-intento-a-lavare-l-auto-in-fai-da-te-1080x450.jpg" alt="SicurAUTO.it" />
									<noscript>
								<img src="https://www.sicurauto.it/wp-content/uploads/2020/03/23/10/30/uomo-intento-a-lavare-l-auto-in-fai-da-te-1080x450.jpg" alt="SicurAUTO.it" />
								</noscript>	</a>
						</figure>
						<div class="fxc-between-left">
							<header>
								<a href="https://www.sicurauto.it/news/attualita-e-curiosita/i-10-errori-da-non-fare-al-lavaggio-auto-fai-da-te/"><h4>10 errori da non fare al lavaggio auto fai da te</h4></a>
							</header>
							<footer>
								<a href=""><strong></strong></a>
							</footer>
						</div>
					</article>
					<article class="fxr-left-top">
						<figure>
							<a href="https://www.sicurauto.it/news/attualita-e-curiosita/incentivi-auto-2022-a-che-punto-siamo/"><img class="lazy" data-src="https://www.sicurauto.it/wp-content/uploads/2021/11/16/11/00/Auto-in-fila-1080x450.jpg" alt="SicurAUTO.it" />
									<noscript>
								<img src="https://www.sicurauto.it/wp-content/uploads/2021/11/16/11/00/Auto-in-fila-1080x450.jpg" alt="SicurAUTO.it" />
								</noscript>	</a>
						</figure>
						<div class="fxc-between-left">
							<header>
								<a href="https://www.sicurauto.it/news/attualita-e-curiosita/incentivi-auto-2022-a-che-punto-siamo/"><h4>Incentivi auto 2022: anche su benzina e diesel?</h4></a>
							</header>
							<footer>
								<a href=""><strong></strong></a>
							</footer>
						</div>
					</article></div></div>                    <div class="sticky-top-container">
                        <div class="sticky-top">
                            <!-- component box adv -->
<div class="box-adv">
    <div class="box--content">
        <div id="rcsad_Frame1" style="display:none" >
				<script type="text/javascript">
		            if (window.googletag) {
		                googletag.cmd.push(function () {
		                    googletag.display('rcsad_Frame1');
		                });
		            }
				</script>
			</div>
        </div>
</div>
<!-- end component box adv --><div id="gmot_right_col"></div>
                        </div>
                    </div>
                

                    <div class="sticky-container-bottom-outer">
                        <div class="sticky-container-bottom">
                            <!-- component box adv -->
<div class="box-adv">
    <div class="box--content">
        <div id="rcsad_Frame2" style="display:none" >
            <script type="text/javascript">
                if (window.googletag) {
                    googletag.cmd.push(function () {
                        googletag.display('rcsad_Frame2');
                    });
                }
            </script>
        </div>
    </div>
</div>
<!-- end component box adv --><!-- component box adv -->
<div class="box-adv" style="" >
    <div class="box-adv-content ">
        <div id="rcsad_Bottom2" style="display:none" >
            <script type="text/javascript">
                if (window.googletag && googletag.apiReady) {
                    refreshBatchPageSlots("Bottom2","/Bottom2", "rcsad_Bottom2");
                } else {
                    document.addEventListener('eventDFPready', function (e) {
                        refreshBatchPageSlots("Bottom2","/Bottom2", "rcsad_Bottom2");
                    }, false);
                }
            </script>
        </div>
    </div>
</div>
<!-- end component box adv --><div id="post-245858" class="box-article-small editorial-launch"  rel="">
    <div class="box-article-small-content">
        <figure>
            <a itemprop="url" rel="bookmark"  href="https://www.sicurauto.it/ricambi-e-accessori/tecnica-e-manutenzione/verniciare-lauto-in-fai-da-te-5-errori-da-evitare-con-le-bombolette/">
				                <img class="lazy" data-src="https://images2-sicurauto.gazzettaobjects.it/wp-content/uploads/2022/02/07/12/30/Auto-con-paraurti-graffiato-da-verniciare-344x261.jpg?v=245861" alt="" />
                <noscript>
                    <img src="https://images2-sicurauto.gazzettaobjects.it/wp-content/uploads/2022/02/07/12/30/Auto-con-paraurti-graffiato-da-verniciare-344x261.jpg?v=245861" alt="" />
                </noscript>
				            </a>
        </figure>
    </div>
    <div class="box-article-small-header">
        <p>
            <a  style="text-decoration: none;font-size: 1em;color: white;line-height: 1.22;font-weight: 700;" href="https://www.sicurauto.it/ricambi-e-accessori/tecnica-e-manutenzione/verniciare-lauto-in-fai-da-te-5-errori-da-evitare-con-le-bombolette/">Verniciare l’auto in fai da te: 5 errori da evitare con le bombolette</a>
		</p>
    </div>
</div>
                        </div>
                    </div>
                </div>
            </aside>
        </div>
    </section>
    <!-- end section body article -->

    <!-- section footer article -->
    <section class="footer-article">
        <!-- component block reading -->
<div class="block-reading bookmarks" data-list="true"></div>
<!-- end component block reading --><!-- component list media horizontal -->
<div class="list-media">
    <div class="list-media-header">
        <header>
            <h3>POTRESTI ESSERTI PERSO:</h3>
        </header>
    </div>
    <div class="list-media-content">
        <div class="fxr-between-center">
                        <article>
                <figure class="has-media is-static">
                    <a href="https://www.sicurauto.it/news/codice-della-strada/monopattini-fuori-dai-centri-abitati-regole-1-marzo-2022/">
                                            <img class="lazy" data-src="https://images2-sicurauto.gazzettaobjects.it/wp-content/uploads/2022/03/03/10/30/Monopattino-elettrico-712x541.jpg?v=246725" alt="" />
                        <noscript>
                            <img src="https://images2-sicurauto.gazzettaobjects.it/wp-content/uploads/2022/03/03/10/30/Monopattino-elettrico-712x541.jpg?v=246725" alt="" />
                        </noscript>
                                            </a>
                    <header>
                        <h4>Monopattini fuori dai centri abitati: nuove regole dal 1° marzo 2022</h4>
                    </header>
                                    </figure>
            </article>
                        <article>
                <figure class="has-media is-static">
                    <a href="https://www.sicurauto.it/news/attualita-e-curiosita/stellantis-dona-1-milione-di-euro-in-aiuti-umanitari-allucraina/">
                                            <img class="lazy" data-src="https://images2-sicurauto.gazzettaobjects.it/wp-content/uploads/2022/03/03/09/00/CEO-stellantis-carlos-tavares-712x541.jpg?v=246720" alt="" />
                        <noscript>
                            <img src="https://images2-sicurauto.gazzettaobjects.it/wp-content/uploads/2022/03/03/09/00/CEO-stellantis-carlos-tavares-712x541.jpg?v=246720" alt="" />
                        </noscript>
                                            </a>
                    <header>
                        <h4>Stellantis dona 1 milione di euro in aiuti umanitari all’Ucraina</h4>
                    </header>
                                    </figure>
            </article>
                        <article>
                <figure class="has-media is-static">
                    <a href="https://www.sicurauto.it/news/codice-della-strada/i-10-controlli-da-fare-prima-della-revisione-auto/">
                                            <img class="lazy" data-src="https://images2-sicurauto.gazzettaobjects.it/wp-content/uploads/2021/03/30/13/00/Revisione-auto-controllo-scarico-in-officina-712x541.jpg?v=234575" alt="Revisioni auto" />
                        <noscript>
                            <img src="https://images2-sicurauto.gazzettaobjects.it/wp-content/uploads/2021/03/30/13/00/Revisione-auto-controllo-scarico-in-officina-712x541.jpg?v=234575" alt="Revisioni auto" />
                        </noscript>
                                            </a>
                    <header>
                        <h4>10 controlli da fare prima della revisione auto</h4>
                    </header>
                                    </figure>
            </article>
                    </div>
    </div>
</div>
<!-- end component col media horizontal -->    </section>
    <!-- end section footer article -->

</div>
            </div>
			<!-- component social modal -->
<div class="box-social-modal is-hidden">
    <div class="box-social-modal-header">
        <div class="actions fxr-right-center">
            <a class="button">
                <span class="icon-gmotori-close fa-2x"></span>
            </a>
        </div>
    </div>
    <div class="box-social-modal-content">
        <ul class="fxr-center-center fxc-wrap is-colored">
            <li data-social="fb">
                <a>
                    <span class="icon-gmotori-facebook-circle fa-3x"></span>
                </a>
            </li>
            <li data-social="wa">
                <a>
                    <span class="icon-gmotori-whatsapp fa-3x"></span>
                </a>
            </li>
            <li data-social="tw">
                <a>
                    <span class="icon-gmotori-twitter fa-3x"></span>
                </a>
            </li>
            <li data-social="fbm">
                <a>
                    <span class="icon-gmotori-fbmessanger fa-3x"></span>
                </a>
            </li>
            <li data-social="link">
                <a>
                    <span class="icon-gmotori-link fa-3x"></span>
                </a>
                <div class="tooltip tooltip-notes is-hidden">
                    <small> link copiato negli appunti </small>
                </div>
            </li>
        </ul>
    </div>
</div>
<!-- end component social modal -->    </main>
			<!-- footer -->
            <footer id="l-footer">
                <!-- component block footer -->
<div class="block-footer">
    <div class="container">
        <div class="block-footer-content">
            <div class="columns">
                <div class="column is-4">
                    <div class="left-header">
                        <h4>SicurAUTO.it</h4>
                    </div>
                    <div class="left-content">
                        <nav>
							<ul class="left-list is-uppercase"><li id="menu-item-172847" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-172847"><a href="https://www.sicurauto.it/news/">NEWS</a></li>
<li id="menu-item-246591" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-246591"><a href="/tag/coronavirus/">#Coronavirus</a></li>
<li id="menu-item-246592" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-246592"><a href="https://www.sicurauto.it/b2b-auto-flotte/">Business &#038; Flotte</a></li>
<li id="menu-item-172851" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-172851"><a href="https://www.sicurauto.it/guide-utili/importazione-auto/">Importazione Auto</a></li>
<li id="menu-item-172853" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-172853"><a href="/sicuredu/">Manutenzione Auto</a></li>
<li id="menu-item-172785" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-172785"><a href="https://www.sicurauto.it/ricambi-e-accessori/">Ricambi e Accessori</a></li>
<li id="menu-item-172789" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-172789"><a href="https://www.sicurauto.it/guide-utili/acquisto-auto-usata/">Acquisto auto usata</a></li>
<li id="menu-item-21" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21"><a href="/crash-test/">Crash test</a></li>
</ul>                        </nav>
                    </div>
                    <div class="left-footer">
						<p>Copyright © SicurAUTO.it | v6.0 | 2000 – 2022<br />Claster Net - PL6762503116<br />Direttore Responsabile: Claudio Cangialosi</p>                    </div>
                </div>
                <div class="column is-offset-1 is-4">
                    <div class="center-header">
                        <nav>
                            <ul class="fxr-left-center">
								                                    <li class="has-padding"><a target="_blank"
                                                               href="https://www.facebook.com/sicurauto"><span
                                                    class="icon-gmotori-facebook-logo fa-1-5x"></span></a></li>
																                                    <li class="has-padding"><a target="_blank" href="https://twitter.com/sicurauto"><span
                                                    class="icon-gmotori-Twitter-min fa-1-5x"></span></a></li>
																                                    <li class="has-padding"><a target="_blank" href="https://www.youtube.com/user/sicurauto"><span
                                                    class="icon-gmotori-youtube fa-1-5x"></span></a></li>
																																								                                    <li class="has-padding"><a target="_blank"
                                                               href="https://www.sicurauto.it/feed/"><span
                                                    class="icon-gmotori-rss fa-1-5x"></span></a></li>
																                                
                            </ul>
                        </nav>
                    </div>
                    <div class="center-content">
						<p>Il sito SicurAUTO.it di titolarità di Claster NET, P.IVA PL6762503116, è affiliato a Gazzetta Motori di RCS Mediagroup S.p.a.. Unico responsabile dei contenuti (testi, foto, video e grafiche) è Claster NET; per ogni comunicazione avente ad oggetto i contenuti del Sito <a href="https://www.sicurauto.it/redazione/contattaci/" target="_blank" rel="noopener">cliccate qui</a>.</p>                        <p>
														 
                            <a style="color: #fff; text-decoration: none;" href="https://www.iubenda.com/privacy-policy/92408419/legal" target="_blank" rel="">
                                Informativa Privacy
                            </a>
                                &nbsp;- 
                             
                            <a style="color: #fff; text-decoration: none;" class=""  href="/privacy/" target="_blank"rel="">
                                Cookie Policy
                            </a>
                                                    </p>
                    </div>
                </div>
                <div class="column is-offset-1 is-2">
                    <div class="right-header">
                        <a href="https://www.gazzetta.it/" target="_blank">
                            <span class="icon-gmotori-gds_nero fa-1-5x"></span>
                        </a>
                    </div>
                    <div class="right-content is-special">
                        <nav class="has-border-top">
							<ul class="right-list is-uppercase"><li id="menu-item-30" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30"><a href="http://www.rcspubblicita.it/site/home.html">Advertising</a></li>
</ul>                        </nav>
                    </div>
					                    <div class="right-header">
                        <a href="https://www.sicurauto.it" class="logo has-mr-10">
                            <a href="https://www.sicurauto.it" class="logo">
								
                                <img class="lazy" data-src="https://components2.gazzettaobjects.it/rcs_gaz_verticali-motori-layout/v1/assets/img/loghi/logo-sicurauto-medium.svg?v=a7c04aaae9fc5b6e2005a19f0935adac"
                                     alt="Logo SicurAUTO.it"/>
                                <noscript>
                                    <img src="https://components2.gazzettaobjects.it/rcs_gaz_verticali-motori-layout/v1/assets/img/loghi/logo-sicurauto-medium.svg?v=a7c04aaae9fc5b6e2005a19f0935adac" alt="Logo SicurAUTO.it" />
                                </noscript>


                            </a>
                        </a>
                    </div>
                    <div class="right-content">
                        <nav>
							<ul class="fxc-center-left is-uppercase"><li id="menu-item-173069" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-173069"><a href="https://www.sicurauto.it/redazione/contattaci/">Contatti</a></li>
<li id="menu-item-173071" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-173071"><a href="https://www.sicurauto.it/redazione/chi-siamo-la-redazione-di-sicurauto-it/">Chi siamo</a></li>
</ul>                    </div>
                                    </div>
            </div>
        </div>
    </div>
</div>
</div>
<!-- end component block footer -->			</footer>
			<!-- /footer -->
			<script type='text/javascript' src='https://static2-sicurauto.gazzettaobjects.it/wp-content/themes/gazzetta-motori/js/comment-reply.js?v=20211119155354'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var frontEndAjax = {"ajaxurl":"https:\/\/www.sicurauto.it\/wp-admin\/admin-ajax.php","nonce":"fb6ab4ee66"};
/* ]]> */
</script>
<script type='text/javascript' src='https://static2-sicurauto.gazzettaobjects.it/wp-content/themes/gazzetta-motori/js/comment.js?v=20211119155354'></script>
<script type='text/javascript' src='https://static2-sicurauto.gazzettaobjects.it/wp-content/themes/gazzetta-motori/js/sticky-daily.js?v=20211119155354'></script>
<script type='text/javascript' src='https://static2-sicurauto.gazzettaobjects.it/wp-includes/js/wp-embed.min.js?v=20211119155354'></script>
<script src="//components2.rcsobjects.it/rcs_cpmt/v1/distro/sicurauto_ct.js"></script><script type="text/javascript">
  var load = function() {
                  callReviZoneId({"gmot_midbanner":961,"gmot_right_col":965})
            } 
  window.onload = load; 
</script>
      <!-- Hotjar Tracking Code -->
      <script type="text/javascript">
          window.addEventListener('cmpFileLoaded', function() {
              if ( (typeof privacyok != "undefined" && privacyok==true) && (typeof cmp != "undefined" && cmp.getUserConsentStatusForCustomVendor("hotjar") == true ) ) {
                  (function(h,o,t,j,a,r){
                      h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
                      h._hjSettings={hjid:944050,hjsv:6};
                      a=o.getElementsByTagName('head')[0];
                      r=o.createElement('script');r.async=1;
                      r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
                      a.appendChild(r);
                  })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
              }
          }, true);
        </script>
                      <script type="text/javascript">
            if(typeof privacyok != "undefined" && privacyok==true) {
                (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
                    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
                })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
                ga('create', 'UA-2775803-1', 'auto');
                ga('require', 'displayfeatures');
                ga('set', 'anonymizeIp', true);
                ga('send', 'pageview');
             }
            </script>
                    <script type="text/javascript">
            window._taboola = window._taboola || [];
            _taboola.push({flush: true});
        </script>
        <script src="//components2.rcsobjects.it/rcs_data-tracking/v1/distro/openx/gazzetta/openx_async.js" type="text/javascript"></script>
<script src="//components2.rcsobjects.it/rcs_omniture/v1/distro/gazzetta/s_code.js" type="text/javascript"></script>
<script src="//components2.rcsobjects.it/rcs_omniture/v1/distro/gazzetta/config.js" type="text/javascript"></script>
<script src="//components2.rcsobjects.it/rcs_omniture/v1/distro/gazzetta/TrackFunctions.js" type="text/javascript"></script>
<script type="text/javascript"><!--
/************* DO NOT ALTER ANYTHING BELOW THIS LINE ! **************/
var s_code=s.t();if(s_code)document.write(s_code)//--></script>
<script type="text/javascript"><!--
if(navigator.appVersion.indexOf('MSIE')>=0)document.write(unescape('%3C')+'\!-'+'-')
//--></script>

	<noscript><img src="https://smetrics.rcsmetrics.it/b/ss/rcsgazzettaproddef/1/H.25.2--NS/0" height="1" width="1" border="0" alt="" /></noscript>

<!--/DO NOT REMOVE/-->
<!-- End SiteCatalyst code version: H.25.2. -->

<script>
	// Static Queue Snippet
	!function (t, n) {
		t[n] = t[n] || {
			nlsQ: function (e, o, c, r, s, i) {
				return s = t.document, r = s.createElement("script"), r.async = 1, r.src = ("http:" === t.location.protocol ? "http:" : "https:") + "//cdn-gl.imrworldwide.com/conf/" + e + ".js#name=" + o + "&ns=" + n, i = s.getElementsByTagName("script")[0], i.parentNode.insertBefore(r, i), t[n][o] = t[n][o] || {
					g: c || {},
					ggPM: function (e, c, r, s, i) {
						(t[n][o].q = t[n][o].q || []).push([e, c, r, s, i])
					}
				}, t[n][o]
			}
		}
	}(window, "NOLBUNDLE");

	// SDK Initialization
	var nSdkInstance = NOLBUNDLE.nlsQ("P5E857909-76A9-4BC3-AA2B-24B586674303", "nlsnInstance");

	// Content Metadata
	var nielsenMetadata = {
		type: 'static',
		assetid: '0d1872bbf82106029054ceef4b507e22', // *DYNAMIC METADATA*: unique ID for each article (Hashing URL) **REQUIRED**
		section: 'lagazzettadellosportTALmotori_BRW'
	};

	// Event 'staticstart' Call
	nSdkInstance.ggPM("staticstart", nielsenMetadata);
</script>

<!-- Chartbeat -->

<script type='text/javascript'>
	var _sf_async_config = _sf_async_config || {};
	/** CONFIGURATION START **/
	_sf_async_config.sections = 'verticali motori, sicurauto.it'; //CHANGE THIS
	_sf_async_config.authors = '';
	/** CONFIGURATION END **/

		function loadChartbeat() {
		window._sf_endpt=(new Date()).getTime();
		var e = document.createElement('script');
		var n = document.getElementsByTagName('script')[0];
		e.type = 'text/javascript';
		e.async = true;
		e.src = '//static.chartbeat.com/js/chartbeat_video.js';
		n.parentNode.insertBefore(e, n);
		}
		loadChartbeat();
</script>	</body>
</html>