• Advertisement

[ford focus 1.9 tdci] fumosità in accelerazione

Audi, BMW, Ford Europa, Mercedes, Opel, Porsche, Volkswagen

Moderatore: Staff Sicurauto.it

[ford focus 1.9 tdci] fumosità in accelerazione

Messaggioda andrea76 » 03/01/2008, 23:45

ciao. ho per le mani una Focus Tdci e sto cercando di farmi delle idee:
- parte con fatica a freddo
- fuma a caldo in accelerazione superati i 2mila giri.

dunque ho pensato:
additivo da mettere nel gasolio, qualcosa per pulire iniettori. un litro di benzina da miscelare con il pieno per la partenza a freddo faticosa.
cosa ne pensate? non ha che 80mila km....
grazie
andrea76
Rank: Neo patentato
Rank: Neo patentato
 
Messaggi: 83
Iscritto il: 19/06/2006, 13:19
Località: nichelino

Messaggioda autobas » 04/01/2008, 12:44

Ma il filtro aria e il filtro gasolio sono stati cambiati di recente? Se si, non è che hai beccato un rifornimento sporco e hai intasato in fretta quello del gasolio? Per ciò che riguarda la benzina nel gasolio lascia perdere, possono derivarne solo guai nelle attuali diesel. Adopera gasoli a basso tenore di zolfo, ti puliscono l'impianto in poco tempo. Se tutto è ok prova a cambiare distributore, alle volte nel gasolio finiscono cose strane in certi distributori, specialmente se hanno serbatoi vecchi e tu hai fatto rifornimento subito dopo o durante un loro rifornimento, cosa non molto igienica per i diesel attuali. In genere le fumate e le partenze difficoltose, con pochi chilometri sulle spalle, sono causate da filtri aria e/o gasolio intasati, comincia ad eliminare le cause più semplici, che per altre ipotesi c'è sempre tempo; puoi anche provare con qualche additivo specifico per la pulizia degli iniettori, tipo STP, roba che trovi dappertutto, ma prima controlla i filtri.
Avatar utente
autobas
Rank: Autista sicuro!
Rank: Autista sicuro!
 
Messaggi: 382
Iscritto il: 30/11/2007, 7:22
Località: Africa Nera

Messaggioda fede_hunk » 04/01/2008, 14:09

non vorrei generalizzare..ma non ho mai visto un motore 1,8 tdici o 1,6 tdci che non fuma.. :)
H2SO4 mode on
fede_hunk
Rank: Autista sicuro!
Rank: Autista sicuro!
 
Messaggi: 357
Iscritto il: 18/11/2006, 14:15
Località: como

Messaggioda Federico Autotecnica » 04/01/2008, 22:07

Potrebbe essere sporca la valvola egr ....
Federico alias "FEDELELLA" - Professione: Autoriparatore
AUTOTECNICA BRESCIA l'officina ufficiale di SicurAUTO.it :ok

MTB BRESCIA
Avatar utente
Federico Autotecnica
Sostenitore Sicurauto
Sostenitore Sicurauto
 
Messaggi: 6278
Iscritto il: 06/12/2005, 22:30
Località: Brescia

Messaggioda andrea76 » 04/01/2008, 23:30

sai che ne ho sentito parlare? sto cercando degli spaccati su manuali online per capire bene dove si trova. su alcuni modelli all'altezza collettori aspirazione.. ma pare di vederlo ma non è nero! lo puliresti con cosa? grazie
andrea76
Rank: Neo patentato
Rank: Neo patentato
 
Messaggi: 83
Iscritto il: 19/06/2006, 13:19
Località: nichelino

Messaggioda autopoint » 05/01/2008, 13:51

Per le difficoltà di partenza a freddo se non risolvi il problema prova a controllare le candelette,è possibile che tu ne abbia una bruciata......
AUTORIPARATORE
autopoint
Rank: Neo patentato
Rank: Neo patentato
 
Messaggi: 84
Iscritto il: 28/10/2007, 13:03


Torna a Auto Tedesche - Problemi meccanici

Chi c’è in linea

Visitano il forum: Nessuno e 6 ospiti