• Advertisement

[Audi A4] Problemi liquido raffreddamento

Audi, BMW, Ford Europa, Mercedes, Opel, Porsche, Volkswagen

Moderatore: Staff Sicurauto.it

[Audi A4] Problemi liquido raffreddamento

Messaggioda michele442000 » 11/05/2007, 8:15

Ciao a tutti

sono possessore di un'Audi A4 Quattro Avant 1.9TDI del 99 (110.000 km).
Ad inizio ottobre ho iniziato ad avere dei problemi di perdita dall'impianto di raffreddamento del motore: dapprima la spia di segnalazione del liquido di raffreddamento si accendeva raramente, poi sempre più di frequente, e ad oggi devo rabboccare il serbatoio ogni 200 km.
Ho portato l'auto sia da un meccanico generico che ad un officina autorizzata Audi, i quali dopo aver lasciato l'impianto in pressione tutta notte non hanno rilevato alcuna perdita. Hanno invece sostituito il serbatoio perchè leggermente crepato (contemporaneamente è stata sistemata la turbina perchè saltuariamente non entrava in funzione). Ciononostante il problema permane e ogni 150-200 km di autostrada (su strade di montagna molto meno) devo fermarmi e riempire il serbatoio con 1.5-2 l di acqua (la temperatura del liquido di raffreddamento resta comunque sempre a 90C)
Ho notato però che lo sfiato posto al di sotto del serbatoio del liquido di raffredamento è sempre bagnato, (al tatto sembra quasi gocciolare) e che sulle parti meccaniche al di sotto del serbatoio si notano degli aloni probabilemnte causati dalle gocce di liquido di raffreddamento evaporate. Ho cambiato il tappo del serbatoio pensando che il problema fosse nella valvola di sfiato presente nello stesso ma senza risultati.


Qualcuno di voi ha dei consigli?
Grazie a tutti
Ciao
Michele
michele442000
Rank: Foglio rosa
Rank: Foglio rosa
 
Messaggi: 7
Iscritto il: 11/05/2007, 8:13

Messaggioda Cagnaccio » 11/05/2007, 8:24

La butto lì.. ma qualcuno sicuramente ferrato in materia sorriderà:
non è che il circuito è "intasato" e che quindi quando la pompa gira manda l'acqua fuori dal troppo pieno?

Era solo un brainstorming :)
Il Cagnaccio, non è una garanzia, non è una minaccia.. semplicemente un essere vivente!
Cagnaccio
Rank: Autista modello!
Rank: Autista modello!
 
Messaggi: 242
Iscritto il: 20/02/2007, 17:43

Messaggioda michele442000 » 11/05/2007, 8:36

ci ho pensato anch'io...ma come si fa a pulire il circuito? :wink:
michele442000
Rank: Foglio rosa
Rank: Foglio rosa
 
Messaggi: 7
Iscritto il: 11/05/2007, 8:13

Messaggioda razdegan » 11/05/2007, 10:49

dalla tipologia del problema al 99% e un problema di trafilaggio acqua nei cilindri, guarnizione della testata , mettere il circuito in pressione non serve a nulla, perche' il problema si evidenzia a temperature elevate pari a quelle di esercizio 90°.
nella peggiore delle ipotesi potrebbe anche trattarsi di una crepa o lesione nel basamento , e qui sono dolori per una eventuale riparazione.
quindi devi valutare bene prima di mettere mano al portafoglio, perche in entrambi i casi il costo delle riparazioni e' abbastanza elevato. :ciao
Avatar utente
razdegan
Rank: Patentato attento
Rank: Patentato attento
 
Messaggi: 110
Iscritto il: 11/07/2006, 17:50

Messaggioda michele442000 » 11/05/2007, 11:19

ma se fosse la testata non dovrei trovare tracce d'olio nel serbatoio el liquido di raffreddamento?
e poi la temperatura non sale mai oltre i 90°..piuttosto dall'ugello in entrata nel serbatoio entra praticemnte un getto di acqua, mista a schiuma e vapore...è normale?
michele442000
Rank: Foglio rosa
Rank: Foglio rosa
 
Messaggi: 7
Iscritto il: 11/05/2007, 8:13

Messaggioda LEONE » 11/05/2007, 12:01

Quoto razdegan molto probabilmente il problema potrebbe essere quello che dice lui
Ascolta Michele442000 è più probabile che l'acqua si infiltri dentro ai pistoni che viceversa essendo l'olio più denso fatica di più a infiltrarsi nelle crepe mentre invece l'acqua avendo le molecole piccole si infiltra più facilmente
Detto ciò il problema potrebbe essere anche una piccola microperdita al radiatore del riscaldamento interno,potresti provare a mettere il turafalle nel liquido del radiatore a volte si risolve cosi
:ciao
Avatar utente
LEONE
Rank: Autista modello!
Rank: Autista modello!
 
Messaggi: 275
Iscritto il: 26/04/2007, 19:49

Messaggioda SicurAUTO » 11/05/2007, 13:19

Concordo, io nella mia Punto 1.2 ho avuto un problema simile e alla fine era la testata. :-[
SicurAUTO.it - Informazione indipendente per la sicurezza e i consumatori
La più ricca fonte d'informazione sui Crash test, il Codice della Strada, la Garanzia Auto, le News Auto, la Guida Sicura e tanto altro ancora! :)

Non perderti i nostri Test su Prodotti e Accessori Auto - Per i Centauri Sicurezza in Moto
Avatar utente
SicurAUTO
Amministratore
Amministratore
 
Messaggi: 12038
Iscritto il: 03/04/2002, 6:00
Località: Palermo
Nome: Claudio

Messaggioda michele442000 » 11/05/2007, 14:50

sì, però la pressione dell'olio motore è maggiore di quella dell'acqua dell'impianto di raffreddamento, quindi un po' di olio dovrebbe pur sempre passare all'impianto di raffreddamento
michele442000
Rank: Foglio rosa
Rank: Foglio rosa
 
Messaggi: 7
Iscritto il: 11/05/2007, 8:13

Messaggioda LEONE » 11/05/2007, 17:22

Anche avendo più pressione l'olio nelle micro fessure non riesce a passare a meno che la fessura sia più grande della molecola dell'olio,non è una questione di pressione ma bensi di molecole .L'acqua avendo molecole più piccole passa più facilmente :ciao
Avatar utente
LEONE
Rank: Autista modello!
Rank: Autista modello!
 
Messaggi: 275
Iscritto il: 26/04/2007, 19:49

Messaggioda Federico Autotecnica » 11/05/2007, 21:14

No !!!
se il trafilaggio di acqua è dalle camere di raffreddamento dei cilindri alla camera di scoppio non centra nulla olio, pressioni, molecole ecc ecc....
L'acqua trafila dalla guarnizione testa ed entra in combustione....
se in piccole dosi cosa succede ? evapora !!!

Facilmente un filo di compressione motore (sotto sforzo autostrada montagna) entra nel circuito dell' acqua aumentando la pressione nello stesso....facendo intervenire la valvola del tappo che fà fuoriuscire acqua e pressione...

:ciao
Federico alias "FEDELELLA" - Professione: Autoriparatore
AUTOTECNICA BRESCIA l'officina ufficiale di SicurAUTO.it :ok

MTB BRESCIA
Avatar utente
Federico Autotecnica
Sostenitore Sicurauto
Sostenitore Sicurauto
 
Messaggi: 6278
Iscritto il: 06/12/2005, 22:30
Località: Brescia

Prossimo

Torna a Auto Tedesche - Problemi meccanici

Chi c’è in linea

Visitano il forum: Nessuno e 8 ospiti