• Advertisement

[Fiat Punto 1.2 8v 1^serie] ventola raffreddamento va e non

Abarth, Alfa Romeo, Fiat, Lancia, Ferrari, Maserati, Lamborghini

Moderatore: Staff Sicurauto.it

[Fiat Punto 1.2 8v 1^serie] ventola raffreddamento va e non

Messaggioda tanchelmo » 27/09/2009, 15:30

Ciao a tutti
ho qualche problemino con la mia punto: 2 mesi fa si è bruciata la guarnizione della testa, causa radiatore interno che perdeva e conseguente esaurimento del liquido di raffreddamento. Il meccanico ha eseguito rettifica della testa, cambio della
pompa dell'acqua e del termostato, ovviamento dopo aver sostituito il radiatore interno.
Tutto bene fino a ieri, quando su strada scorrevole, a 80 km orari, la lancetta della temperatura dell'acqua è arrivata a metà
indicatore e oltre, senza però superare i 3/4. Dopo 30 km circa ho fermato la macchina e la cosa strana è che la ventola del radiatore non è entrata in funzione. Ho verificato il livello del liquido del radiatore ma era a posto.
2 ore dopo ho riavviato la macchina e subito la lancetta si è portata a metà indicatore, altri 30 km a
80 all'ora e stessa cosa di prima, lancetta mai sotto la metà e ventola che non parte.
Devo aggiungere che quando avevo bruciato la testa la ventola non era partita, ma il meccanico
mi aveva detto che il motivo era che non c'era più acqua nel radiatore; io però questa benedetta ventola
l'ho sentita in funzione 3 volte da 6 mesi a questa parte...devo preoccuparmi?
tanchelmo
Rank: Foglio rosa
Rank: Foglio rosa
 
Messaggi: 11
Iscritto il: 27/09/2009, 15:06

Re: [fiat punto 1.2 8v 1^serie] ventola raffreddamento va e non

Messaggioda linus911 » 27/09/2009, 20:42

Ciao, fai controllare il bulbo che comanda la ventola (basta fare un ponte) . Per sicurazza cambialo non costa molto. Ciao
linus911
Sostenitore Sicurauto
Sostenitore Sicurauto
 
Messaggi: 557
Iscritto il: 09/09/2009, 1:21

Re: [fiat punto 1.2 8v 1^serie] ventola raffreddamento va e non

Messaggioda zambor » 27/09/2009, 22:06

Se la lancetta sta a meta è normale, la ventola è tarata per partire a circa 90/95°C, generalmente se non c'è un caldo eccezionale la ventola non si attacca quando si è in movimento perché basta l'aria che prende il radiatore a raffreddare, bisogna provare con la macchina in moto al minimo per testare il funzionamento stando attenti che la temperatura non salga oltre il dovuto, se l'hai appena fatta riparare per sicurezza fai fare questa prova al meccanico.
Avatar utente
zambor
Sostenitore Sicurauto
Sostenitore Sicurauto
 
Messaggi: 1248
Iscritto il: 30/07/2007, 2:18

Re: [fiat punto 1.2 8v 1^serie] ventola raffreddamento va e non

Messaggioda tanchelmo » 28/09/2009, 11:37

La mia preoccupazione è che se a 80 all'ora, in tangenziale senza stare in coda e senza strappi,
la lancetta mi va oltre la metà, in autostrada a 130 la situazione peggiora? Comunque ho provato
da fermo con auto al minimo, dopo qualche minuto la lancetta della temperatura è arrivata a metà
ed effettivamente si è avviata la ventola per 20 secondi circa...quello che mi pare strano e che
prima di bruciare la testa l'indicatore della temperatura non mi arrivava mai a metà, stava sempre
poco oltre 1/4, anche dopo un'ora di strada...stavolta arriva a metà già dopo un quarto d'ora
viaggiando tranquillo...bah!
Intanto vi ringrazio per i suggerimenti, terrò sotto controllo la situazione.
tanchelmo
Rank: Foglio rosa
Rank: Foglio rosa
 
Messaggi: 11
Iscritto il: 27/09/2009, 15:06

Re: [fiat punto 1.2 8v 1^serie] ventola raffreddamento va e non

Messaggioda linus911 » 28/09/2009, 20:31

Ciao,se la ventola parte sei al sicuro. L'indicatore normalmente supera di poco la metà e poi parte la ventola.Non è normale invece che prima arrivasse solo a 1/4. Fai controllare il trasmettitore e l'indicatore,ma di solito è il trasmettitore.Non costa molto ed è facile cambiarlo.Ciao
linus911
Sostenitore Sicurauto
Sostenitore Sicurauto
 
Messaggi: 557
Iscritto il: 09/09/2009, 1:21

Re: [fiat punto 1.2 8v 1^serie] ventola raffreddamento va e non

Messaggioda tanchelmo » 28/09/2009, 21:01

Allora è normale che la lancetta sia a metà indicatore e poco oltre?
Grazie..ora sono un po' più tranquillo :)
tanchelmo
Rank: Foglio rosa
Rank: Foglio rosa
 
Messaggi: 11
Iscritto il: 27/09/2009, 15:06

Re: [fiat punto 1.2 8v 1^serie] ventola raffreddamento va e non

Messaggioda linus911 » 28/09/2009, 21:45

Ciao,stai tranquillo, controlla la ricevuta del meccanico può darsi che abbia già cambiato il trasmettitore ed il bulbo. Ciao
linus911
Sostenitore Sicurauto
Sostenitore Sicurauto
 
Messaggi: 557
Iscritto il: 09/09/2009, 1:21

Re: [fiat punto 1.2 8v 1^serie] ventola raffreddamento va e non

Messaggioda virusalfa74 » 09/10/2009, 17:16

è normale....
se il mecca ha cambiato il termostato....probabilmente quello vecchio era rotto in fase aperta, e si spiega il fatto che la lancetta era piu lenta a salire e non si metteva a metà, che corrisponde grossomodo alla temp di regime ideale, 87-90 gradi...

spiegato anche il fatto che appena metti in moto subito la temp risponde, proprio perchè hai un termostato nuovo...

ciao
Avatar utente
virusalfa74
Sostenitore Sicurauto
Sostenitore Sicurauto
 
Messaggi: 667
Iscritto il: 11/02/2009, 18:25

Re: [fiat punto 1.2 8v 1^serie] ventola raffreddamento va e non

Messaggioda tanchelmo » 17/10/2009, 19:31

Aggiornamento sulla situazione...
oggi mi ritrovo imbottigliato nel traffico, dopo 15 minuti circa la lancetta della temperatura arriva a 3/4,
mi fermo appena posso, la ventola parte normalmente.
Ad auto fredda controllo l'acqua: il livello è bassino ma nei limiti...sono un po' preoccupato, se brucio di nuovo la testa
mi sa che lascio la macchina in un fosso e mi compro un motorino.
Ciao a tutti
tanchelmo
Rank: Foglio rosa
Rank: Foglio rosa
 
Messaggi: 11
Iscritto il: 27/09/2009, 15:06

Re: [fiat punto 1.2 8v 1^serie] ventola raffreddamento va e non

Messaggioda linus911 » 17/10/2009, 19:57

Ciao TANCHELMO, non ti preoccupare da come spiechi è tutto normale. La ventola parte quindi è a posto. E' normale che la lancetta sia oltre la metà ( 2/3-3/4). Rimetti a livello il liquido di raffredamento e se proprio vuoi essere sicuro che il termostato apre regolarmente fai questa prova. A motore caldo i due tubi del radiatore (quello sopra e quello sotto) devono essere caldi uguali. Adesso però non farne una mania, il meccanico avrà sicuramente controllato tutto. Ciaooooo
linus911
Sostenitore Sicurauto
Sostenitore Sicurauto
 
Messaggi: 557
Iscritto il: 09/09/2009, 1:21

Prossimo

Torna a Auto Italiane - Problemi meccanici

Chi c’è in linea

Visitano il forum: Google Adsense [Bot] e 9 ospiti